Subject: [Enum] ETSI Workshop for ENUM Plugtests - Reminder

From: "Stastny Richard" <[email-masked]>
Date: Wed, 21 Jan 2004 14:18:55 +0100

Dear colleagues,

may I remind you that ETSI will hold an Workshop for ENUM Plugtests
on 24-25 February 2004 at ETSI Headquarters in Sophia Antipolis.

Everybody interested in User ENUM or Infrastructure ENUM and/or involved
in ENUM Trials is invited to partizipate and/or contribute. Contributors not yet
on the agenda should contact me, Patrick or Julien to get the Guidance Note for Presenters.

Note: This workshop is NOT a tutorial on ENUM, so it is assumed that the
partizipants have a fairly good understanding of the basic principles on ENUM.

More Information and also the agenda for the workshop can be found at:

 www.etsi.org/plugtests/02UpcomingEvents/ENUMWORKSHOP.htm

Via this website you also may register for the workshop
(no ETSI membership required) and also find the coordinates
hotel and car rental information.

Richard STASTNY  on behalf of 
ETSI Plugtests - ENUM Workshop Steering Group (Chaired by Tony Holmes)

_______________________________________________
enum mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/enum

---

From: Adrian Georgescu <[email-masked]>
Date: Wed, 21 Jan 2004 14:44:47 +0100

I would like to present our Infrastructure  ENUM trial in the 
Netherlands.

---
Adrian Georgescu
CEO
ag-projects.com

---

From: Jaap Akkerhuis <[email-masked]>
Date: Wed, 21 Jan 2004 15:10:39 +0100

---
    Adrian Georgescu
    CEO
    ag-projects.com

Interesting, as far as I know there is no EMUN trial in the
Netherlandws.

	jaap

---

From: Jim Reid <[email-masked]>
Date: Wed, 21 Jan 2004 14:35:19 +0000

>>>>> "Jaap" == Jaap Akkerhuis <[email-masked]> writes:

    Adrian>     I would like to present our Infrastructure ENUM trial in
    Adrian> the Netherlands.

    Jaap> Interesting, as far as I know there is no EMUN trial in the
    Jaap> Netherlandws.

Well maybe Adrian will say more about this at the ENUM BoF at the RIPE
meeting next week? He will be giving a presentation there.

---

From: Jaap Akkerhuis <[email-masked]>
Date: Wed, 21 Jan 2004 15:39:10 +0100

I'm afraid he is not on the agenda. 

	jaap