Subject: AW: [Enum] Agenda Items for Vienna??

From: "Stastny Richard" <[email-masked]>
Date: Tue, 24 Jun 2003 23:22:52 +0200

Hi Tim,
 
the presentations given recently on the Austrian Trial are available at
http://enum.nic.at/documents/index.html
and so will the presentation given at the IETF.
 
See also on other trials e.g on the ITU Website
http://www.itu.int/ITU-T/inr/enum/trials.html
 
regards
Richard

	-----Ursprüngliche Nachricht----- 
	Von: Tim Ruiz [mailto:[email-masked]] 
	Gesendet: Di 24.06.2003 19:57 
	An: Stastny Richard 
	Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked] 
	Betreff: RE: [Enum] Agenda Items for Vienna??

	Will the presentations on the various trials be posted on the web, or otherwise available digitally?
	
	Tim Ruiz
	Go Daddy Software
	(an interested observer)
	
	> -------- Original Message --------
	> Subject: RE: [Enum] Agenda Items for Vienna??
	> From: "Stastny Richard" <[email-masked]>
	> Date: Tue, June 24, 2003 9:48 am
	> To: "Richard Shockey" <[email-masked]>, "Jim Reid"
	> <[email-masked]>, "McCandless, Kevin" <[email-masked]>
	> Cc: [email-masked]
	>
	> Richard Shockey wrote:
	>
	> > Without objection I'll block some time maybe 20 minutes or so
	> > for short
	> > presentations on national ENUM trials. I'm particularly interested in
	>
	> > discussions involving provisioning etc.
	>
	> Ok, so 10 minutes for the  Austrian trial ?
	>
	> > And we can conclude with a general Next Steps discussion
	> > ...Jim..I believe
	> > you were interested in reviewing some options....
	> >
	>
	> I will talk with Lawrence and Rudi  if we have some input here ..
	> 
	> Richard
	>
	> _______________________________________________
	> enum mailing list
	> [email-masked]
	> https://www1.ietf.org/mailman/listinfo/enum

��i��X��X����'�~����i����
bz���j)fj��b��?z{�

---

From: 이승재 <[email-masked]>
Date: Wed, 25 Jun 2003 13:05:29 +0900

Dear,
This is KRNIC in Korea.
We(KRNIC) are implementing ENUM trial system this year.
We are almost finished 1st version of it.(I think it's the first in Asia.)
And I made presentation of "KRNIC ENUM Trial" at GSC(Global Standards Collaboration)-8
meeting which held on April.

Our ENUM trial provides 4 methods of ENUM client program
and was consisted of Telephony system(using SIP), DNS tier 1,2 and Registration system(using Dynamic Update).

We'll be open ENUM homepage(including above information)  next month.
And, we'll begin ENUM trial service for national public this year.

Therefore, if possible, give me a few minutes(about 5-10 minutes) to make presentation about 
"Korean ENUM trial", please.

Thanks.

Seung-Jai, Yi.

----- Original Message ----- 
From: "Stastny Richard" <[email-masked]>
To: "Tim Ruiz" <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>
Sent: Wednesday, June 25, 2003 6:22 AM
Subject: AW: [Enum] Agenda Items for Vienna??

bz���j)fj��b��?z{�

---

From: "Heejin Noh" <[email-masked]>
Date: Wed, 25 Jun 2003 14:24:55 +0900

FYI....

----- Original Message ----- 
From: [email-masked]
To: <[email-masked]>; <[email-masked]>
Sent: Wednesday, June 25, 2003 1:05 PM
Subject: Re: [Enum] Agenda Items for Vienna??

> > -----Ursprungliche Nachricht----- 
> >:§ºišŠX§‚X¬µéîš'~Šà†Ûi³ÿðÃ
bz×è®æj)fjåŠËb�ú?z{¦