Subject: AW: [Enum] Re: 2916bis last call

From: "Stastny Richard" <[email-masked]>
Date: Tue, 22 Apr 2003 21:08:47 +0200

Before we start the whole discussion all over again ;-)
I would also suggest to leave it just with h323.
Richard

	-----Ursprüngliche Nachricht----- 
	Von: Richard Shockey [mailto:[email-masked]] 
	Gesendet: Di 22.04.2003 19:15 
	An: Conroy, Lawrence (SMTP); [email-masked] 
	Cc: 
	Betreff: Re: [Enum] Re: 2916bis last call

	At 05:33 PM 4/22/2003 +0100, Conroy, Lawrence (SMTP) wrote:
	
	>Hi again folks,
	>   minor point - example 2 of section 4.1 - could we swap this
	>to "voice:h323" or remove the ":voice"? The current version is
	>not quite right.
	
	how about just h323?
	
	> From experience, folk tend to look at the "main" doc only and
	>misunderstand, causing unnecessary confusion.
	
	yes... I agree this is a minor editorial nit ...

	>all the best,
	>   Lawrence
	>--
	>-----------------------------------------------------------------------
	>Roke Manor Research    : This information is provided "as is" and is not
	><mailto:[email-masked]>: intended to create any contractual or legal
	><tel:+441794833666>    : relationship.
	>_______________________________________________
	>enum mailing list
	>[email-masked]
	>https://www1.ietf.org/mailman/listinfo/enum

	Richard Shockey, Senior Manager, Strategic Technology Initiatives
	NeuStar Inc.
	46000 Center Oak Plaza  -   Sterling, VA  20166
	Voice +1 571.434.5651 Cell : +1 314.503.0640,  Fax: +1 815.333.1237
	<mailto:[email-masked]> or <mailto:[email-masked]>
	  <http://www.neustar.biz> ; <http://www.enum.org>
	<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
	
	_______________________________________________
	enum mailing list
	[email-masked]
	https://www1.ietf.org/mailman/listinfo/enum

_______________________________________________
enum mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/enum

---

From: Richard Shockey <[email-masked]>
Date: Tue, 22 Apr 2003 16:11:50 -0400

>I would also suggest to leave it just with h323.

Thank you _very_ much...

>         -----UrsprÃ¼ngliche Nachricht-----