Subject: [Enum] FW: Mailman results for enum

From: "Fred Radford" <[email-masked]>
Date: Fri, 17 Aug 2001 08:04:49 -0700

UNSUBSCRIBE ME NOW!!!

-- 
Fred Radford              [email-masked] 
TAC Senior STA Manager    650.480.7314 office 
Openwave Systems Inc.     650.274.1540 mobile
------------------------------------------------------------------------
Privacy and Confidentiality Notice: The information contained in this 
electronic mail message is intended for the named recipient(s) only. 
It may contain privileged and confidential information. If you are not 
an intended recipient, you must not copy, forward, distribute or take 
any action in reliance on it. If you have received this electronic mail 
message in error, please notify the sender immediately. 
------------------------------------------------------------------------

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Friday, August 17, 2001 8:03 AM
To: [email-masked]
Subject: Mailman results for enum

This is an automated response.

There were problems with the email commands you sent to Mailman via
the administrative address <[email-masked]>.

To obtain instructions on valid Mailman email commands, send email to
<[email-masked]> with the word "help" in the subject line or in
the body of the message.

If you want to reach the human being that manages this mailing list,
please send your message to <[email-masked]>.

The following is a detailed description of the problems.

***** unsubscribe
>>>>> Usage: unsubscribe <password> [<email-address>]

***** End: --
The rest of the message is ignored:
> Fred Radford              [email-masked] 
> TAC Senior STA Manager    650.480.7314 office 
> Openwave Systems Inc.     650.274.1540 mobile
> ------------------------------------------------------------------------
> Privacy and Confidentiality Notice: The information contained in this 
> electronic mail message is intended for the named recipient(s) only. 
> It may contain privileged and confidential information. If you are not 
> an intended recipient, you must not copy, forward, distribute or take 
> any action in reliance on it. If you have received this electronic mail 
> message in error, please notify the sender immediately. 
> ------------------------------------------------------------------------
> 
> 
> 
> 
> 

_______________________________________________
enum mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/enum

---

From: "Fred Radford" <[email-masked]>
Date: Fri, 17 Aug 2001 08:05:17 -0700

OR YOU WILL GET THESE, AGAIN AND AGAIN !!!

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Friday, August 17, 2001 8:03 AM
To: [email-masked]
Subject: Mailman results for enum

***** unsubscribe

***** End: --

---

From: "Fred Radford" <[email-masked]>
Date: Fri, 17 Aug 2001 08:05:31 -0700

THERE IS NO PASSWORD!!!

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Friday, August 17, 2001 8:03 AM
To: [email-masked]
Subject: Mailman results for enum

***** unsubscribe

***** End: --

---

From: "Fred Radford" <[email-masked]>
Date: Fri, 17 Aug 2001 08:49:26 -0700

I have sent many emails to the admin, with not a SINGLE RESPONSE!

-----Original Message-----
From: Jordyn A. Buchanan [mailto:[email-masked]]
Sent: Friday, August 17, 2001 8:36 AM
To: Fred Radford
Subject: Re: [Enum] FW: Mailman results for enum

Fred:

You are sending these obnoxious messages to dozens or hundreds of
people in your attempt to get the attention of the list administrator.

One polite note requesting the attention of the list admin would
probably be sufficient to solve your problem.

Your current behavior is juvenile and reflects poorly on both you and
your employer.

Jordyn

---

From: "Fred Radford" <[email-masked]>
Date: Sat, 18 Aug 2001 17:27:03 -0700

No, TAKE ME OFF THIS LIST, or fix the crappy software so that I can remove
myself!

-----Original Message-----
From: Jim Reid [mailto:[email-masked]]
Sent: Friday, August 17, 2001 9:48 AM
To: Fred Radford
Subject: Re: [Enum] FW: Mailman results for enum

STOP SENDING THIS CRAP TO THE MAILING LIST!