Subject: RE: [Enum] FW: Last Call or New Draft? - .arpa or .e;164.itu.in t ?

From: BARNOLE Valerie FTRD/DAC/ISS <[email-masked]>
Date: Thu, 6 Jul 2000 12:14:38 +0200

Thank you Richard and Patrick.
Patrick, thank you for making the issue clear to me. I do not have the Force
to fight against IAB wills !

Regards to both of you,

Valerie.

end of message
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ 

Valérie Barnole
FTR&D/DAC/ARS
tel. : + 33 1 45 29 58 39
fax : + 33 1 46 29 31 42

[email-masked]

-----Message d'origine-----
De: Patrik Fältström [mailto:[email-masked]]
Date: jeudi 6 juillet 2000 03:28
À: Richard Shockey; BARNOLE Valerie FTRD/DAC/ISS
Cc: ENUM List Group
Objet: RE: [Enum] FW: Last Call or New Draft? - .arpa or .e;164.itu.int
?

At 11.21 -0500 00-07-05, Richard Shockey wrote:
>Since ENUM is a Internet Administrative issue it goes in .arpa. 
>Patrick and myself saw no reason to finesse the issue with 
>references to .foo.

I have asked IAB explicitely what they want me to write in the I-D, 
and they say .arpa. So that is what will be in the draft which will 
be ready tomorrow.

    paf

_______________________________________________
enum mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/enum

_______________________________________________
enum mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/enum

---

From: Patrik Fältström <[email-masked]>
Date: Thu, 6 Jul 2000 04:44:29 -0700

At 12.14 +0200 00-07-06, BARNOLE Valerie FTRD/DAC/ISS wrote:
>I do not have the Force

None of us has. If someone is unhappy with it, they should contact 
the IAB, not us. I.e. we have managed to NOT make this a wg issue, 
and I am happy for that.

   paf