Subject: [Emo-dir] GitHub repo?

From: Lars Eggert <[email-masked]>
Date: Tue, 4 May 2021 16:12:03 +0300

Hi,

I have an open action item to check if EMODIR wants a Github repository under https://github.com/ietf (or elsewhere).

I think this came out of the handover chats I had with Alissa, but I am not sure.

Thoughts?

Thanks,
Lars

---

From: Karen O'Donoghue <[email-masked]>
Date: Tue, 4 May 2021 13:35:03 +0000

Lars,

We don’t need a github repo yet. Perhaps as we spin up projects that will need to do wider collaborative work, we would move to that. We are currently doing a bit of coordination/documentation in the IETF Google Drive space.

Karen

From: Emo-dir <[email-masked]> on behalf of Lars Eggert <[email-masked]>
Date: Tuesday, May 4, 2021 at 9:12 AM
To: [email-masked] <[email-masked]>
Subject: [Emo-dir] GitHub repo?
Hi,

Thoughts?

Thanks,
Lars