Subject: [dispatch] Draft new version: draft-holmberg-dispatch-pani-abnf-03

From: Christer Holmberg <[email-masked]>
Date: Fri, 8 Apr 2016 20:29:54 +0000

Hi,

I've submitted a new version (-03) of  draft-holmberg-dispatch-pani-abnf. It now includes the additional PANI ABNF fix mentioned earlier, and a couple of editorial fixes based on comments from Ben.

Regards,

Christer

---

From: "Ben Campbell" <[email-masked]>
Date: Wed, 13 Apr 2016 16:56:28 -0500

Thanks! I put this on the agenda for the May 5 IESG telechat.

Ben.

On 8 Apr 2016, at 15:29, Christer Holmberg wrote:

> Hi,
>
> I've submitted a new version (-03) of  
> draft-holmberg-dispatch-pani-abnf. It now includes the additional PANI 
> ABNF fix mentioned earlier, and a couple of editorial fixes based on 
> comments from Ben.
>
> Regards,
>
> Christer
> _______________________________________________
> dispatch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dispatch