Subject: [dispatch] URL on Tools give error message

From: "Olle E. Johansson" <[email-masked]>
Date: Mon, 29 Apr 2013 11:31:21 +0200

I don't know if this is the proper mailing list, but I will start here anyway :-)

http://tools.ietf.org/html/rfc5626

This URL gives me 
""" % args) IOError: [Errno 28] No space left on device

/O

---

From: Mary Barnes <[email-masked]>
Date: Mon, 29 Apr 2013 07:45:57 -0500

I sent an email to ietf-action (@ietf.org) for the problem.

On Mon, Apr 29, 2013 at 4:31 AM, Olle E. Johansson <[email-masked]> wrote:
> _______________________________________________
> dispatch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dispatch