Subject: [dispatch] Fwd: I-D Action: draft-saintandre-impp-call-info-01.txt

From: Peter Saint-Andre <[email-masked]>
Date: Sun, 07 Apr 2013 16:15:33 -0600

FYI.

-------- Original Message --------
Subject: I-D Action: draft-saintandre-impp-call-info-01.txt
Date: Sun, 07 Apr 2013 15:13:45 -0700
From: [email-masked]
Reply-To: [email-masked]
To: [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts
directories.

	Title           : Instant Messaging and Presence Purpose for the
Call-Info Header in the Session Initiation Protocol (SIP)
	Author(s)       : Peter Saint-Andre
	Filename        : draft-saintandre-impp-call-info-01.txt
	Pages           : 4
	Date            : 2013-04-07

Abstract:
   This document defines and registers a value of "impp" ("instant
   messaging and presence protocol") for the "purpose" header field
   parameter of the Call-Info header field in the Session Initiation
   Protocol (SIP).

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-saintandre-impp-call-info

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-saintandre-impp-call-info-01

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-saintandre-impp-call-info-01

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

_______________________________________________
I-D-Announce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i-d-announce
Internet-Draft directories: http://www.ietf.org/shadow.html
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

---

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 9 Apr 2013 15:56:40 +0300

Folks,

based on the discussions we have had on this draft (messages with "URI
schemes in P-Asserted-Identity" in their Subjects), I am going to AD
sponsor this draft.

Cheers,

Gonzalo

On 08/04/2013 1:15 AM, Peter Saint-Andre wrote:
> dispatch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dispatch
>