Subject: [dispatch] DISPATCH - Requested session has been scheduled for IETF 81

From: Cullen Jennings <[email-masked]>
Date: Thu, 23 Jun 2011 21:19:04 -0700

Tentative time for dispatch meeting 

Begin forwarded message:

> 
> DISPATCH Session 1 (2 hours)
> Monday, Morning Session I 0900-1130
> Room Name: 205 ABC
> ----------------------------------------------
>

---

From: "Barnes, Mary" <[email-masked]>
Date: Thu, 23 Jun 2011 16:35:59 -0700

FYI...we have the first meeting slot on Monday morning - at this time.  As always, the schedule is subject to change.

Regards,
Mary.

-----Original Message-----
From: IETF Secretariat [mailto:[email-masked]] 
Sent: Thursday, June 23, 2011 5:57 PM
To: Barnes, Mary
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: DISPATCH - Requested session has been scheduled for IETF 81 

Dear Mary Barnes,

The sessions that you have requested have been scheduled.
Below is the scheduled session information followed by 
the information of sessions that you have requested.

Requested Information:

---------------------------------------------------------
Working Group Name: dispatch
Area Name: Real-time Applications and Infrastructure Area
Session Requester: Mary Barnes

Number of Sessions: 1
Length of Session(s):  2 hours

Number of Attendees: 200
Conflicts to Avoid:
  First Priority: atoca avtcore avtext bliss codec clue cuss drinks ecrit  geopriv mmusic payload p2psip rtcweb salud simple sipclf sipcore siprec soc splices speermint vipr xcon xmpp xrblock 
  Second Priority:  hip core alto opsarea tsvwg tsvarea

Special Requests:
  
---------------------------------------------------------