Subject: Re: [dir-coord] request for JSON expert review of draft-ietf-cdni-control-triggers (fwd)

From: Claudio Allocchio <[email-masked]>
Date: Sat, 7 Feb 2015 00:53:23 +0100 (CET)

On Sat, 7 Feb 2015, Carsten Bormann wrote:

> On 2015-02-07 00:02, Claudio Allocchio wrote:
>> 
>> 
>> On Fri, 6 Feb 2015, A. Jean Mahoney wrote:
>> 
>>> Hi all,
>>> 
>>> Since I haven't seen any responses to the request yet - does this list
>>> have any members that know of JSON experts? I've asked Gen-ART, but I
>>> don't know if I'll come up with anyone who can take the review on.
>> 
>> Carsten Borman or Ray Polk: could one of you take over this review?
> 
> I'll be on vacation for the next four days and may have to somehow fit
> this in to the remaining three days of the week.  If getting a review by
> Fri Feb 13 is fine, I probably can do it.

I think it is fine... is it, Jean?

> Grüße, Carsten

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                         Senior Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

            PGP Key: http://www.cert.garr.it/PGP/keys.php3#ca

---

From: "A. Jean Mahoney" <[email-masked]>
Date: Fri, 06 Feb 2015 17:57:27 -0600

> I think it is fine... is it, Jean?
+ Francois, who requested the review.
> _______________________________________________
> dir-coord mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dir-coord