Subject: [dir-coord] FW: WGLC on Basic BGP Convergence

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Thu, 27 Mar 2014 15:29:04 -0400

dir-coord,

we'd like to request a RTG-DIR review of the draft below,
with the same deadline as for WGLC.

thanks,
Al

> -----Original Message-----
> From: bmwg [mailto:[email-masked]] On Behalf Of MORTON, ALFRED C
> (AL)
> Sent: Thursday, March 27, 2014 3:07 PM
> To: [email-masked]
> Subject: [bmwg] WGLC on Basic BGP Convergence
> 
> 
> BMWG,
> 
> A WG Last Call period for the Internet-Draft on
> 
> "Basic BGP Convergence Benchmarking Methodology for Data Plane
> Convergence"
> 
> draft-ietf-bmwg-bgp-basic-convergence-01.txt
> 
> will be open from 27 March through 27 April 2014.
...
> 
> Please weigh-in on whether or not you feel that this Internet-Draft
> should be given to the Area Directors for
> progression as an Informational RFC.  Send your comments
> to this list.
> 
> 
> A URL for this Internet-Draft is:
> http://tools.ietf.org/html/draft-ietf-bmwg-bgp-basic-convergence-01
> 
> regards,
> Al/Sarah
> bmwg co-chairs
> 
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 27 Mar 2014 19:39:49 -0000

Ack and processing
A

> From: dir-coord [mailto:[email-masked]] On Behalf Of MORTON,
> ALFRED C (AL)
> Sent: 27 March 2014 19:29
> To: [email-masked]
> Cc: Banks, Sarah ([email-masked])
> Subject: [dir-coord] FW: WGLC on Basic BGP Convergence
> 
> dir-coord,
> 
> dir-coord mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dir-coord