Subject: Re: [Diffserv] diffserv WG closing

From: "Jiang Yuming" <[email-masked]>
Date: Mon, 10 Mar 2003 09:42:36 +0800

Hi All,

Since the diffserv WG is closing, I am wondering to which WG a diffserv PDB, such as EF PDB, should be proposed.

Yuming

>>> Scott  Bradner <[email-masked]> 03/08/03 08:48PM >>>

With the publication of the diffserv PIB the working group is now being closed.

The working group was very successfull, producing 15 RFCs and technology
that is widely seen as a key part of the Internet toolbox.

I want to thank the WG chairs who put so much good work into this effort
over more years than we thought it would take when we started.

Scott
_______________________________________________
diffserv mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/diffserv 
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html 

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 10 Mar 2003 11:49:00 +0100

The procedure for this is defined in RFC 3086.
   Brian

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment at the IBM Zurich Laboratory, Switzerland
_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html