Subject: [Diffserv] diffserv to ATM mapping

From: "Timothy Mendonca" <[email-masked]>
Date: Sun, 6 Oct 2002 09:52:10 -0400

I an a Doctorial Candidate at Nova Southeastern University along with
heading up VoIP and QoS for Nortel's SE Community. I am trying to find draft
standards for Diffserv to ATM and keep getting pointed to non-existent
URL's. Can someone please point me to the draft or a good page.
Best Regards

Timothy A. Mendonca
 <<...OLE_Obj...>> 
Team Leader, Succession Network Design
Senior Consulting Engineer
Unified Architects
Nortel Networks

Office: (727) 772-8961  ESN 455-5161
Fax:    (727) 771-1587

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 08 Oct 2002 12:04:10 +0200

The work on this was done in the ATM Forum, not in the IETF.

The only pointer I have is
ftp://ftp.atmforum.com/pub/approved-specs/af-tm-0149.000.pdf
Perhaps someone here who follows ATM Forum work can give us an update.

   Brian Carpenter
   diffserv co-chair

> Timothy Mendonca wrote:
> 
> I an a Doctorial Candidate at Nova Southeastern University along with heading up VoIP and QoS for Nortel's SE Community. I am
> trying to find draft standards for Diffserv to ATM and keep getting pointed to non-existent URL's. Can someone please point me
> to the draft or a good page.
> 
> Best Regards
> 
> Timothy A. Mendonca
> <<...OLE_Obj...>>
_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html