Subject: [Diffserv] Ingress Node Working

From: Sachin Prasad <[email-masked]>
Date: Thu, 19 Sep 2002 23:13:10 +0530 (IST)

Dear all,

I am working on one project over diff serve and want to know in detail 
about working of ingress node and what are the working blocks in ingress 
node.

Thanks and Regards,

**********************
Sachin Prasad
GN - 116,
BITS Pilani.
333031
PH-(0159)7642781
**********************

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 20 Sep 2002 09:15:02 +0200

Please take this sort of question to the diffserv implementation list.
See http://www.tip.csiro.au/dsimplementation/

 Brian Carpenter
 diffserv co-chair