Subject: Re: [Diffserv] RFC 3289 DiffServ MIB discrepancies

From: Fred Baker <[email-masked]>
Date: Tue, 27 Aug 2002 13:45:04 -0700

At 12:54 PM 8/27/2002 -0700, Alan Smith wrote:
>I suspect that you've got the wrong Smith on this email list.

sorry. Should be [email-masked]

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Alan Smith <[email-masked]>
Date: Tue, 27 Aug 2002 12:54:15 -0700

Alan Smith

	From [email-masked] Tue Aug 27 12:47:46 2002
	Date: Tue, 27 Aug 2002 12:50:22 -0700
	To: [email-masked]
	From: Fred Baker <[email-masked]>
	Subject: Re: [Diffserv] RFC 3289 DiffServ MIB discrepancies
	Cc: [email-masked], [email-masked]

	At 09:58 AM 8/27/2002 -0500, Tom Irwin wrote:
	>I have additional input if the DiffServ RFC is going to be updated.

	It appears that this set of comments were only submitted because Brian said 
	"so we're going to do something about them." If anyone else has specific 
	comments that should be addressed, the time to put them to the list is now.
_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html