Subject: [Diffserv] (no subject)

From: hchang <[email-masked]>
Date: Fri, 7 Jun 2002 16:50:43 +0800

hi,is there any  alternative (Informational) revision of RFC related with the AF PHB?.

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 07 Jun 2002 13:43:30 +0200

No.

  BC