Subject: [Diffserv] question about diffServ

From: "Geunhyung Kim" <[email-masked]>
Date: Wed, 22 May 2002 11:27:34 +0900

Hello !

I am Geunhyung Kim.
I investigate what the differentiation is in the diffServ architecture.
I don't have any idea about that.

In my opinion, there should be quantitative difference between classes to estabilish the service.
is that correct ?

Could I get some information about SLA adopted for business using diffserv architecture ?

Thanks in advance

Geunhyung Kim

None of us is as smart as all of us
==========================================
Geunhyung Kim

E-mail: [email-masked]

Tel: +82-54-279-5655
Fax: +82-54-279-5699

Networking & Distributed Systems Lab.
CSE
POSTECH
===========================================

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 22 May 2002 13:03:13 +0200

Please read RFC 3086, which I think is the best answer to your questions.
http://www.ietf.org/rfc/rfc3086.txt

Also please note that general discussion on diffserv belongs
on the diffserv-interest list
http://www1.ietf.org/mailman/listinfo/diffserv-interest

Regards
   Brian Carpenter

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment at the IBM Zurich Laboratory, Switzerland
Board Chairman, Internet Society http://www.isoc.org
INET 2002, Washington, DC, 18-21 June http://www.inet2002.org