Subject: RE: [Diffserv] Urgent: Diffserv PIB version 07 - additional last call

From: [email-masked]
Date: Fri, 31 May 2002 10:54:29 +0300

Hi Brian,

there seems to be a password protection on the Nortel site, at least I can not download it. Could you give advice to get the PIB from some other place?

Br,

+Ove

> -----Original Message-----
> From: ext Brian E Carpenter [mailto:[email-masked]]
> Sent: 30 May, 2002 17:58
> To: Diff Serv
> Subject: [Diffserv] Urgent: Diffserv PIB version 07 - additional last
> call
> 
> 
> The diffserv PIB has been updated following IESG comments and some
> very intensive work by several people... Bert Wijnen served as
> the PIB Doctor. Until it is out as an I-D, you can find it at:
> 
> ftp://standards.nortelnetworks.com/diffserv/draft-ietf-diffser
> v-pib-07.txt
> 
> There are many, many changes since the version that passed WG 
> Last Call.
> I hope Kwok can send a list of the changes that are not just
> editorial or inconsistencies. Since the IESG is reviewing 
> this **today**
> to meet a 3GPP deadline, it is very, very urgent to get any comments
> from the WG. I won't set a timeout for this last call: the
> timeout is *now* when you read this.
> 
> I'm sorry about this but we really want to help 3GPP meet their
> deadlines.
> 
>   Brian Carpenter
>   diffserv WG co-chair
> 
> _______________________________________________
> diffserv mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/diffserv
> Archive: 
http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 31 May 2002 15:02:08 +0200

It works for me. Maybe you have to configure your browser for ftp access?

  Brian

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment at the IBM Zurich Laboratory, Switzerland
Board Chairman, Internet Society http://www.isoc.org
INET 2002, Washington, DC, 18-21 June http://www.inet2002.org

---

From: Dan Grossman <[email-masked]>
Date: Fri, 31 May 2002 09:12:54 -0400

It's now in the i-d directory.  But in any event, username "anonymous" and password=your email address seems to work.