Subject: [Diffserv] Urgent: Diffserv PIB version 07 - additional last call

From: Brian E Carpenter <[email-masked]>
Date: Thu, 30 May 2002 16:57:47 +0200

The diffserv PIB has been updated following IESG comments and some
very intensive work by several people... Bert Wijnen served as
the PIB Doctor. Until it is out as an I-D, you can find it at:

ftp://standards.nortelnetworks.com/diffserv/draft-ietf-diffserv-pib-07.txt

There are many, many changes since the version that passed WG Last Call.
I hope Kwok can send a list of the changes that are not just
editorial or inconsistencies. Since the IESG is reviewing this **today**
to meet a 3GPP deadline, it is very, very urgent to get any comments
from the WG. I won't set a timeout for this last call: the
timeout is *now* when you read this.

I'm sorry about this but we really want to help 3GPP meet their
deadlines.

  Brian Carpenter
  diffserv WG co-chair

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Kwok Ho Chan <[email-masked]>
Date: Fri, 31 May 2002 08:53:06 -0400

Ove:
I've just tried it, it works with the normal:
username: anonymous
password: your EMail Address

IETF-draft have announced:
It is also available at
A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-diffserv-pib-07.txt

-- Kwok --

At 10:54 AM 5/31/02 +0300, [email-masked] wrote:
>Hi Brian,
>
>there seems to be a password protection on the Nortel site, at least I can 
>not download it. Could you give advice to get the PIB from some other place?
>
>Br,
>
>+Ove
>
> > -----Original Message-----
> > From: ext Brian E Carpenter [mailto:[email-masked]]
> > Sent: 30 May, 2002 17:58
> > To: Diff Serv
> > Subject: [Diffserv] Urgent: Diffserv PIB version 07 - additional last
> > call
> >
> >
> > Archive:
>http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html
>
>
>Archive: 
>http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html