Subject: [Diffserv] PRINT

From: yoramb <[email-masked]>
Date: Sat, 25 May 2002 11:44:30 +0400

******************  Virus Warning Message (on the network)

Found virus WORM_KLEZ.E in file they.bat
The uncleanable file is deleted.

If you are an internal Cisco employee, more information can be found at the following internal location:  http://www-mailer.cisco.com/virus/

*********************************************************

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 27 May 2002 10:49:54 +0200

The message with subject field [Diffserv] PRINT is alleged to have contained
the virus HTML.MimeExploit (CA(Vet))

   Brian

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html