Subject: [Diffserv] Question about PHB ?

From: "Geunhyung Kim" <[email-masked]>
Date: Wed, 29 May 2002 15:54:09 +0900

Hello All,

I have a question about PHB of diffserv.

Is the only one PHB for all routers in the domain ?

Thansk in advance

Geunhyung Kim

None of us is as smart as all of us
==========================================
Geunhyung Kim

E-mail: [email-masked]

Tel: +82-54-279-5655
Fax: +82-54-279-5699

Networking & Distributed Systems Lab.
CSE
POSTECH
===========================================

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 29 May 2002 13:58:34 +0200

No. Please read the diffserv documents. They are all linked off
http://www.ietf.org/html.charters/diffserv-charter.html

Please note that general questions (i.e. not directly
related to the standards) go to the diffserv-interest list at 
https://www1.ietf.org/mailman/listinfo/diffserv-interest

  Brian Carpenter
  diffserv WG co-chair

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment at the IBM Zurich Laboratory, Switzerland
Board Chairman, Internet Society http://www.isoc.org
INET 2002, Washington, DC, 18-21 June http://www.inet2002.org