Subject: [Diffserv] Congestion Condition in DiffServ Environment ?

From: "Geunhyung Kim" <[email-masked]>
Date: Tue, 16 Apr 2002 12:59:00 +0900

Hello All !

Could you tell me the congestion condition in DiffServ environment ?
What kinds of mechanism will we consider for escape the congestion situation ?

Thanks in advance

Geunhyung Kim

None of us is as smart as all of us
==========================================
Geunhyung Kim

E-mail: [email-masked]

Tel: +82-54-279-5655
Fax: +82-54-279-5699

Networking & Distributed Systems Lab.
CSE
POSTECH
===========================================

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 16 Apr 2002 07:52:02 +0200

Please send general questions to [email-masked]
This list is only for standardisation work

Thanks
   Brian Carpenter
   diffserv co-chair

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment at the IBM Zurich Laboratory, Switzerland
Board Chairman, Internet Society http://www.isoc.org
INET 2002, Washington, DC, 18-21 June http://www.inet2002.org