Subject: [Diffserv] DiffServ test tools

From: Maciej Pawłowski <[email-masked]>
Date: Mon, 15 Apr 2002 15:50:10 +0200

Hello,

I'm new here and I would like to gain some information about
diffserv test tools. I looked though some web sites, and I
found some test specifications, but nothing to perform them
automatically. Could you please provide me with some information
about accessible solutions? I am interested both in freeware and 
in commercial ones.

Thank You very much 
Maciej Pawlowski

-----------------------------------------------------------------------
Chłopaki nie płacą... prowizji! < http://aukcje.wp.pl >

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 15 Apr 2002 22:03:32 +0200

Please move this discussion to the diffserv implementation list.
See http://www.atnf.csiro.au/news/exploders/dsimplementation.html

Thanks
  Brian Carpenter
  diffserv co-chair

Maciej Paw³owski wrote:
> Ch³opaki nie p³ac±... prowizji! < http://aukcje.wp.pl >
> 

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment at the IBM Zurich Laboratory, Switzerland
Board Chairman, Internet Society http://www.isoc.org
INET 2002, Washington, DC, 18-21 June http://www.inet2002.org