Subject: [Diffserv] Linux TC

From: "Chamil PW Kulatunga" <[email-masked]>
Date: Fri, 8 Mar 2002 09:19:26 -0000

Hi DiffServ members,

I want to get implementation informations on Linux DiffServ qdisc dsmark.

Thnaks.

Chamil

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 08 Mar 2002 11:16:39 +0100

Please try the diffserv implementation list, not the standardization
list...

http://www.atnf.csiro.au/news/exploders/dsimplementation.html

  Brian Carpenter
  diffserv WG chair

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment at the IBM Zurich Laboratory, Switzerland
Board Chairman, Internet Society http://www.isoc.org