Subject: [Diffserv] Question about Assured service

From: "Geunhyung Kim" <[email-masked]>
Date: Thu, 14 Mar 2002 12:05:05 +0900

Hello All,

I have some questions about classes about Assured service.
In RFC, four service classes and three drop preferences are defined.
I don't make a figure how to differentiate the service classes. 
Which parameters can be used to differentiate the four service classes.

Best regards,

Geunhyung 

None of us is as smart as all of us
==========================================
Geunhyung Kim

E-mail: [email-masked]

Tel: +82-54-279-5655
Fax: +82-54-279-5699

Networking & Distributed Systems Lab.
CSE
POSTECH
===========================================

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Aaron D Striegel <[email-masked]>
Date: Thu, 14 Mar 2002 03:15:28 -0600

This conversation has been redirected to the diffserv-interest list

To Subscribe: [email-masked]

Thanks

Aaron Striegel
DS mailing list admin