Subject: [Diffserv] Diffserv provisionning with COPS..

From: Lamia ROMDHANI <[email-masked]>
Date: Mon, 11 Feb 2002 09:21:43 +0100

Hi,
What about Diffserv provisionning with COPS:performance degree ,
problems and eventual solutions that can be made?
Thankyou.

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 11 Feb 2002 11:34:49 +0100

I'm not sure I see the relevance of this qustion to the goals of this WG.

   Brian