Subject: [Diffserv] Subscribing to diffserv-interest

From: Brian E Carpenter <[email-masked]>
Date: Thu, 20 Dec 2001 11:03:20 +0100

I've seen several failed attempts to subscribe to the diffserv-interest list
in the last couple of days.

Please do *not* post administrative requests to the mailing list!  
If you wish to subscribe, visit 
http://www1.ietf.org/mailman/listinfo/diffserv-interest 
or send a 'help' message to the the request address, 
[email-masked] , for instructions.

   Brian

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Lloyd Wood <[email-masked]>
Date: Thu, 20 Dec 2001 14:21:33 +0000 (GMT)

> in the last couple of days.

an indication that you should *only* give subscribe information in
your directing emails.

from Message-Id: <[email-masked]>
$ This type of discussion is not part of the working group's charter.
$ Please use the diffserv-interest list.
$
$ mailto:diffserv-interest@[XXXX].org
  ^^^ handy link like this is just asking for trouble.

L.

$ To Subscribe: [email-masked]
$ In Body: subscribe your_email_address
$
$ Thanks
$  Brian Carpenter
$  diffserv co-chair

> [email-masked] , for instructions.

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>