Subject: [Diffserv] about marker and meter

From: "Srinath . Pradeep" <[email-masked]>
Date: 10 Nov 2001 06:16:48 -0000

Hello *,
       In diffserv ,i have a doubt.
How actually marking and metering is done.
is there are  any router commands to do this.
is these activities occur inside the router.
how we can know the packet is marked and metered.
i think we have to check DSCP code point value.
how to check thic value.
is there are any inbuilt commands to do this.

Thanks in advance
pradeep
srinath 

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 12 Nov 2001 09:18:33 +0100

Pradeep,

This sort of implementation question really belongs on the
diffserv implementation list. Please see
http://www.atnf.csiro.au/news/exploders/dsimplementation.html

Thanks
  Brian