Subject: [Diffserv] what i need?

From: "Srinath . Pradeep" <[email-masked]>
Date: 19 Nov 2001 04:06:55 -0000

Hello .*;
Goood morning,
i have to implement a simple DiffServ.
can i use a simple Network Simulator for this.
Thanks in advance
Pradeep 

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 19 Nov 2001 09:33:55 +0100

Pradeep,

This list is for the standardisation work of the diffserv
working group.

Please send implementation questions to the diffserv implementation list at
http://www.atnf.csiro.au/news/exploders/dsimplementation.html

Thanks
   Brian Carpenter
   diffserv WG co-chair