Subject: [Diffserv] DiffServ issues

From: "Nguyen Xuan Long" <[email-masked]>
Date: Sun, 11 Nov 2001 23:13:24 +0700

Hello,

Can you give me some advices?

I am a newcommer in DiffServ group and I am preparing for my final project.

I would like to know which (hot) problems, issues of DiffServ to direct my
research. I really want to research into DiffServ, but I don't know
which issues I should focus on to providing QoS Internet?

Many thanhs for the help,

Best Regard,
Nguyen Xuan Long

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 12 Nov 2001 09:22:04 +0100

Nguyen Xuan Long,

This list is for the work of diffserv standardisation only. General queries
should go to the diffserv-interest list ([email-masked])
To Subscribe: [email-masked] 
In Body: subscribe your_email_address 

Thanks
   Brian