Subject: [Diffserv] classifier

From: "Srinath . Pradeep" <[email-masked]>
Date: 8 Nov 2001 10:29:24 -0000

hello *,
In RFC 2745 (an architecture for diff serv)
it is mentioned in 2.3.1 that classifiers must be 
configured by some management procedure in accordance
with the appropriate TCA.

Plz can  any one ellaborate this. how this configuration
is achieved

pradeep
srinath

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 09 Nov 2001 09:35:21 +0100

It's an "implementation detail". Today you would do it
with the router's command line interface. Tomorrow you may
do it with COPS, SNMCONF or any other method that a router
vendor chooses to suppport.

This sort of question would fit better on the diffserv-interest
list.   http://www.ietf.org/mailman/listinfo/diffserv-interest

  Brian