Subject: [Diffserv] Diffserv Forum

From: "del Busto, Michael" <[email-masked]>
Date: Mon, 1 Oct 2001 08:32:25 -0400

Hi,

I'm going to unsubscribe to this distribution list because there are just
too many emails to keep up with.

I was wondering if these discussions are being posted on a website that I
can check into from time to time.

Thanks,
Michael del Busto
Engineer
Siemens ICN

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: "Ofer Avineri" <[email-masked]>
Date: Mon, 1 Oct 2001 15:55:01 +0200

Check the bottom of your message.

Ofer.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
del Busto, Michael
Sent: Monday, October 01, 2001 14:32
To: [email-masked]
Subject: [Diffserv] Diffserv Forum

Hi,

Thanks,
Michael del Busto
Engineer
Siemens ICN

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive:
http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.h
tml