Subject: [Diffserv] Re: Minor Errors in DiffServ MIB-14 dated Mon Oct 01 22:45:00 2001

From: Fred Baker <[email-masked]>
Date: Tue, 02 Oct 2001 12:31:41 -0700

At 11:49 AM 10/2/2001, Kwok-Ho Chan wrote:
>Fred:
>Just some minor errors in some of the text.

OK, please check the markup that I have done this correctly.

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: "Kwok-Ho Chan" <[email-masked]>
Date: Tue, 02 Oct 2001 22:00:29 -0400

Fred:
I have checked the Pre-Post-14 MIB dated Tue Oct 02 12:32:00 2001.
The markups are correct.
Thanks!
-- Kwok --