Subject: [Diffserv] Diffserv MIB number?

From: "Ronald Murphy" <[email-masked]>
Date: Thu, 4 Oct 2001 11:53:10 -0700

Hi,

When will the diffserv MIB get an OID assigned by IANA?

Ron

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 4 Oct 2001 22:45:11 +0200

That normally happens just before the RFC gets published.
Experience shows that after the doc passes WG Last Call,
it takes another 2-4 weeks to get approved by IESG (this
includes a 2 week IETF Last Call). Then it takes between
4-10 weeks before the doc actually gets published as RFC.
So my guess is that it will take between 2-3 months from
now, if we do not hit any obstackles.

Bert 

> -----Original Message-----
> From: Ronald Murphy [mailto:[email-masked]]
> Sent: Thursday, October 04, 2001 8:53 PM
> To: [email-masked]
> Subject: [Diffserv] Diffserv MIB number?
> 
> 
> Hi,
> 
> Archive: 
> http://www2.ietf.org/mail-archive/working-groups/diffserv/curr
> ent/maillist.html
>