Subject: [Diffserv] Extending of FTN MIB

From: Shahram Davari <[email-masked]>
Date: Fri, 28 Sep 2001 15:01:02 -0700

Hi,

It seems that FTN MIB is based on IP packets entering LSPs/tunnels. Now that PWE3 is working on L2 over MPLS, don't we need to extend the FTN MIB to cover L2 packets/cells?

Yours,
Shahram 

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Shahram Davari <[email-masked]>
Date: Fri, 28 Sep 2001 15:22:45 -0700

Sorry, this was meant for MPLS WG.

-----Original Message-----
From: Shahram Davari 
Sent: Friday, September 28, 2001 6:01 PM
To: [email-masked]'
Subject: [Diffserv] Extending of FTN MIB

Hi,

Yours,
Shahram