Subject: [Diffserv] diffserv MIB counts

From: Shahram Davari <[email-masked]>
Date: Fri, 28 Sep 2001 12:59:01 -0700

Hi,

According to diffserv MIB, should the green, yellow and red packets be counted individually? Also should they be counted both before and after metering?

Thanks,
Shahram 

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 28 Sep 2001 15:53:29 -0500

Are you asking for a specific change to the MIB, since we are in Last Call?

   Brian