Subject: RE: RE: [Diffserv] Pls. help me to find about the detail of leaky bucket algo

From: [email-masked] (Vladica Stanisic)
Date: Wed, 01 Aug 2001 15:12:33 -0400

Mischa Schwartz  "Broadband Integrated Networks" is a great resource 

Jeff Parker <[email-masked]> wrote:

>
>> Hello,
>> I am looking for a detailed reference  related to leaky 
>> bucket algorithm 
>>
>> Ashish
>
>Where did you look?  A search with google.com on the topic 
>"leaky bucket" gives a number of excellent resources.
>
>- jeff parker
>- axiowave networks
>
>_______________________________________________
>diffserv mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/diffserv
>Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html
>
>
-- 
Vladica Stanisic
Teaching Assistant
North Carolna State University
e-mail:[email-masked]

__________________________________________________________________
Your favorite stores, helpful shopping tools and great gift ideas. Experience the convenience of buying online with Shop@Netscape! http://shopnow.netscape.com/

Get your own FREE, personal Netscape Mail account today at http://webmail.netscape.com/

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 01 Aug 2001 17:07:15 -0500

This list is for diffserv standardisation ... for other stuff 
please use the diffserv-interest list

Join that list via
http://www.ietf.org/mailman/listinfo/diffserv-interest

  Brian Carpenter
  diffserv WG co-chair

Ashish Kumar Batwara wrote:
> 
> Hello,
> I am looking for a detailed reference  related to leaky bucket algorithm for
> diffserv. Pls. give me some information about where i can find the detail
> about that. I have just starting working on diffserv..