Subject: [Diffserv] Contradiction between element ???

From: Gai Nachum <[email-masked]>
Date: Sun, 19 Aug 2001 12:53:38 +0200

What if I have  an element with specific that point to a six tuples table srcIp 1.1.1.100
And  next that point to another element with specific that point to a six tuples table srcIp 2.2.2.100 ,
What is the right classification ?
 
Thanks
 gai

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 20 Aug 2001 17:50:22 -0500

Are you talking about chained (series) classifiers or independent (parallel) classifiers?

  Brian