Subject: [Diffserv] draft-ietf-diffserv-pdb-bh-02

From: Kathleen Nichols <[email-masked]>
Date: Thu, 02 Aug 2001 11:51:43 -0700

Diffservers,
Brian and I noted two IETFs ago that we were soliciting input
of experience, etc on draft-ietf-diffserv-pdb-bh-02. We heard
from several parties that this PDB was of interest and we included
some of the editorial input and so on we received. We have not
had any reports of experience or the like. If anyone has anything
to contribute, please contact me (or me and Brian) through email or,
if it's an issue of general interest you wish to raise, post to
the list.

Thank you.

	Kathie
	(as WG co-chair and author/editor of draft-ietf-diffserv-pdb-bh-02)

_______________________________________________
diffserv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Roland Bless <[email-masked]>
Date: Fri, 03 Aug 2001 08:40:00 +0200

Kathie,

we are currently investigating our proposed Limited Effort PHB
(draft-bless-diffserv-le-phb-00.txt) with different implementations
and related PDBs (including BH-PDB) by simulation. So we expect some
results soon. However, practical experience would be interesting.

> if it's an issue of general interest you wish to raise, post to

Regards,
 Roland

-- 
Roland Bless -- e-Mail: [email-masked]
Institute of Telematics, University of Karlsruhe, Germany  
Zirkel 2, D-76128 Karlsruhe -- Office: Bld. 20.20, 3rd floor, R 358
Phone: +49 721 608-6413 Fax: +49 721 388097