Subject: [Diffserv] Draft DiffServ MIB rev 10

From: Tom Irwin <[email-masked]>
Date: Wed, 18 Jul 2001 16:52:08 -0500

When will the draft DiffServ MIB rev 10 be available?

Thanks,
Tom Irwin
Member of Technical Staff
Wind River Systems, Inc.

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 19 Jul 2001 07:51:30 -0500

Fred Baker is editing it and he hopes to have it submitted by the cutoff date (this Friday).

  Brian Carpenter
  diffserv co-chair