Subject: [Diffserv] Re: Last Call: An Expedited Forwarding PHB to Proposed Standard

From: Brian E Carpenter <[email-masked]>
Date: Mon, 02 Jul 2001 16:35:18 -0500

I must explain to the diffserv list that there was a bug
in the recent WG last call on this: I mistyped "Draft Standard"
instead of "Proposed Standard". This was my error, which nobody 
noticed during the WG last call. Sorry about the confusion.

   Brian

The IESG wrote:
> 
> The IESG has received a request from the Differentiated Services
> Working Group to consider An Expedited Forwarding PHB
> <draft-ietf-diffserv-rfc2598bis-01.txt> as a Proposed Standard.
> 
> The IESG plans to make a decision in the next few weeks, and solicits
> final comments on this action.  Please send any comments to the
> [email-masked] or [email-masked] mailing lists by July 16, 2001.
> 
> Files can be obtained via
> http://www.ietf.org/internet-drafts/draft-ietf-diffserv-rfc2598bis-01.txt

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: The IESG <[email-masked]>
Date: Mon, 02 Jul 2001 14:50:22 -0400