Subject: Re: [Diffserv] Doubt about DiffServ MIB

From: "Kwok-Ho Chan" <[email-masked]>
Date: Tue, 19 Jun 2001 15:38:01 -0400

Please take a look at the "Counter" Action of the DiffServ MIB.
The DiffServ MIB is used to configure them.
-- Kwok --

At 09:13 PM 6/19/01 +0200, Ricardo de Farias Santos wrote:
>Hi,
>
>I was wondering if the Management Information Base for Differentiated
>Services is concerned about the statistical data about the DiffServ
>classes (e.g. # of packets that match a class) or if it only takes into
>account the configuration details.
>
>Thanx in advance,
>
>Ricardo.
>
>
>_______________________________________________
>diffserv mailing list
>[email-masked]
>http://www1.ietf.org/mailman/listinfo/diffserv
>Archive:
http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.h
tml

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: "Andrew Smith" <[email-masked]>
Date: Tue, 19 Jun 2001 16:04:42 -0700

... and it's also used to monitor them. So the answer to Ricardo's question
is "yes".

Andrew

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf
Of Kwok-Ho Chan
Sent: Tuesday, June 19, 2001 12:38 PM
To: Ricardo de Farias Santos
Cc: diffserv
Subject: Re: [Diffserv] Doubt about DiffServ MIB