Subject: [Diffserv] help

From: "Homero Ortega" <[email-masked]>
Date: Sat, 12 May 2001 19:04:32 -0500

Hello
I am looking for detailed information about MPLS. Please, if you know the
right link for this let me know. Thank you in advance,

Homero Ortega
Universidad Industrial de Santander (UIS)
Ph.D. of Science
E-mail:        [email-masked]
               [email-masked]
Mobile E-mail(only short messages till 120 characters):   [email-masked]
Tel. +577 6798276, +577 6344000 ext. 2356
Mobile: +573 2594033
Fax: +577 6359622

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Viswanath A <[email-masked]>
Date: Thu, 17 May 2001 15:59:37 +0530 (IST)

hai Homero,
you can refer rfc 3031
http://www.faqs.org/rfcs/rfc3031.html

for basic tutorial refer http://www.iec.org/tutorials/mpls/index.html

with best regards
Viswanath