Subject: [DiffServ] Traffic Classification/Conditioning

From: Banu Mohan <[email-masked]>
Date: Wed, 16 May 2001 10:35:29 -0500

Hi,

I would like to get more information/document/Rfc about the details of
traffic conditioning policies which are negotiated between networks. (
which is out of scope of the Rfc2475 sec 2.3).

Thanks in advance.
Banu

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 16 May 2001 13:43:11 -0500

Hi,

There is some work on the technical aspects of Service Level Specifications,
but it is not an IETF working group at present.
You might find http://www.ist-tequila.org/sls.html of interest.

   Brian