Subject: [Diffserv] DiffServ for ns (References Nortel's Implementation)

From: Hilza Miranda Barbosa <[email-masked]>
Date: Mon, 14 May 2001 15:32:31 -0300 (EST)

Hi all,

        Do you know if the below url is down?
           www7.nortel.com:8080/CTL
        
       It is about nortel diffserv implementation  to ns. I need get
access, but I am receiving error messages when I try access. Is there
other links about this subject? Can you help me with this?

         Thank very much!

                Hilza

+++++++++++++++++++++++++++++++++++++++++++++++++++
              Hilza Miranda Barbosa 
	   Ciência da Computação  -  UFMG
               <[email-masked]>
              BRAZIL
+++++++++++++++++++++++++++++++++++++++++++++++++++

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Nabil Seddigh <[email-masked]>
Date: Mon, 14 May 2001 15:43:17 -0400

The Diffserv model has been integrated as part of the
main ns distribution - the most up-to-date versions of this model 
can be found off the main ns page.

---
Best,
Nabil Seddigh
[email-masked]

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 14 May 2001 16:50:14 -0500

Not on the diffserv WG list please! This belongs on the ns list I think.

   Brian

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment for IBM at http://www.iCAIR.org 
Board Chairman, Internet Society http://www.isoc.org

---

From: Rafael Vidal Aroca <[email-masked]>
Date: Tue, 15 May 2001 15:21:22 -0300 (BRT)

unsubscribe diffserv [email-masked]

---

From: "Nikos Argiriou" <[email-masked]>
Date: Wed, 16 May 2001 12:23:50 +0300

unsubscribe diffserv [email-masked]