Subject: [Diffserv] failure in linux ATM sim

From: prasanna p <[email-masked]>
Date: Wed, 16 May 2001 10:43:16 -0700 (PDT)

hai,
 is there any one to help me to over come the failure
XAllocColorCell failur in linux,when i run sim -i option.

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - buy the things you want at great prices
http://auctions.yahoo.com/

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 16 May 2001 13:32:44 -0500

This is the list for diffserv standardisation *only* please.

Thanks
   Brian Carpenter
   diffserv WG co-chair