Subject: [Diffserv] What do you think about .... PE , CE ?

From: "peniel5" <[email-masked]>
Date: Mon, 16 Apr 2001 08:26:23 +0900

These days, TC( traffic control ) in Linux have been implemented in Ingress router.
but, also CE( customer Edge ) has been considered in Diffserv paper......

I want to know nowadays PE( Provider Edge ) Implementation in Linux 
Also I want to know which TC position in linux is the right direction

Is there anybody who knows this question?

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 16 Apr 2001 10:23:43 -0500

Can you please direct this type of question to the Diffserv Implementation list

See http://www.atnf.csiro.au/news/exploders/dsimplementation.html

Thanks

   Brian Carpenter
   diffserv WG co-chair

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Distinguished Engineer, Internet Standards & Technology, IBM 
On assignment for IBM at http://www.iCAIR.org 
Board Chairman, Internet Society http://www.isoc.org