Subject: [Diffserv] Performance analysis for real-time traffic using DiffServ

From: "Frode Trydal" <[email-masked]>
Date: Mon, 19 Mar 2001 12:37:13 +0100

Hello,

I'm currently studying the performance for real-time traffic using
DiffServ, and were wondering if some of you can give me some hints where
to find articles or reports addressing this issue.

Everything will be of great interest.

Regards
Frode Trydal

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 19 Mar 2001 08:20:02 -0600

Please try the implementation list at
 http://www.atnf.csiro.au/news/exploders/dsimplementation.html

Brian Carpenter
diffserv co-chair