Subject: [Diffserv] New MIB Draft

From: [email-masked]
Date: Fri, 2 Mar 2001 12:00:17 -0800 (PST)

Please post ftp://ftpeng.cisco.com/fred/diffserv/draft-ietf-diffserv-mib-09.txt

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Banu Mohan <[email-masked]>
Date: Fri, 02 Mar 2001 16:15:48 -0600

Fred,

Has the Model be changed? Or Is it based on draft-ietf-diffserv-model-06 ?

Thank you.
Banu

---

From: Andrew Smith <[email-masked]>
Date: Fri, 02 Mar 2001 16:08:58 -0800

No changes have been identified in the Model-06 draft which can still be found 
at http://www.ietf.org/internet-drafts/draft-ietf-diffserv-model-06.txt. The 
authors believe this version to be suitable for WG last call.

Andrew Smith (editor of that draft)

---

From: Fred Baker <[email-masked]>
Date: Fri, 02 Mar 2001 17:49:10 -0800

>Has the Model be changed? Or Is it based on draft-ietf-diffserv-model-06 ?

my understanding is that the model draft is the same.