Subject: [Diffserv] Last Call: Per Hop Behavior Identification Codes to Proposed Standard

From: The IESG <[email-masked]>
Date: Mon, 05 Mar 2001 15:08:28 -0500

The IESG has received a request from the Differentiated Services
Working Group to consider Per Hop Behavior Identification Codes
<draft-ietf-diffserv-2836bis-01.txt> as a Proposed Standard.

The IESG plans to make a decision in the next few weeks, and solicits
final comments on this action.  Please send any comments to the
[email-masked] or [email-masked] mailing lists by April 5, 2001.

Files can be obtained via
http://www.ietf.org/internet-drafts/draft-ietf-diffserv-2836bis-01.txt

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: "Hari Kishan Desineni" <[email-masked]>
Date: Mon, 5 Mar 2001 14:49:24 -0800

Why the PHB ID code is 12 bit wide for non standard PHBS??I think
 6 bits should be enough ?? Am I missing something ??

Hari Kishan Desineni,
S/w Engineer,Ericsson,
70, Castilian Drive,
Santa barbara, CA - 93117
805 562 6419 (office)
805 968 1894 (home)
----- Original Message -----
From: "The IESG" <[email-masked]>
To: <IETF-Announce: ;>
Cc: <[email-masked]>
Sent: Monday, March 05, 2001 12:08 PM
Subject: [Diffserv] Last Call: Per Hop Behavior Identification Codes to
ProposedStandard

> Archive:
http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.h
tml