Subject: [Diffserv] Quanitfy Diff Serv Performance

From: Anand kumar Venkatesan <[email-masked]>
Date: Mon, 26 Mar 2001 11:00:01 -0700

Hi,
     My name is Anand Kumar Venkatesan and I'm a graduate student with
Colorado State University and trying to specialise in the field of
networking.I wish to know what the following term means and where can I
get some technical stuff to know more about.
"Quantify the performance of Diff Serv on switches/routers".
           I would appreciate any help that wouyld enlighten me about
the above issue ASAP.

your's
Anand

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 26 Mar 2001 17:44:50 -0600

Hi,

This is the list for diffserv standardisation. For this level of question,
I would recommend a textbook such as "Internet Performance Survival Guide"
by Geoff Huston.

   Brian

---

From: Venumadhav Josyula <[email-masked]>
Date: Mon, 26 Mar 2001 19:08:02 -0500 (EST)

Hello Anand:

I would suggest you to get fimilar with diffserv RFC/Internet Draft. But 
you go through that I would suggest you to read "HIGH SPEED NETWORKS BY
STALLINGS if you can acces that to get the basics. 

venu
On Mon, 26

>            I would appreciate any help that wouyld enlighten me about

!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Josyula Venumadhav

Residnce:
9531 Apt#T-3, Blake Lane
Fairfax, Virginia-22031
						
Phone:
Residence: (703)-218-1961
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!