Subject: [Diffserv] Diffserv implementation patch

From: Safeen <[email-masked]>
Date: Fri, 16 Mar 2001 19:00:15 -0800 (PST)

Hi,
How do evaluate Sean Murphy's DS patch? does it
emulate the theoretical idea of the Differentiated
service?
Regards
Safeen

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Sun, 18 Mar 2001 08:46:48 -0600

Hi,

This is not an appropriate topic for the WG mailing list.
Please try the implementation list at
http://www.atnf.csiro.au/news/exploders/dsimplementation.html

Brian Carpenter
diffserv WG co-chair

---

From: Lloyd Wood <[email-masked]>
Date: Mon, 19 Mar 2001 12:56:18 +0000 (GMT)

> http://www.atnf.csiro.au/news/exploders/dsimplementation.html

In this case, since Sean Murphy's DS patch is for the network
simulator ns, the appropriate place is the ns-users mailing list
described under:
http://www.isi.edu/nsnam/

L.

> > emulate the theoretical idea of the Differentiated

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>