Subject: [Diffserv] About QOSR working group

From: "chenxz" <[email-masked]>
Date: Fri, 9 Feb 2001 13:27:15 +0800

hi,
   I am a student and working on QoS.From some papers, I know IETF set up a QoS Routing Working Group(QOSR).But I cannot find its homepage.Who can tell me? Is it still working? Thx.

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 09 Feb 2001 08:59:01 -0600

That was some years ago. There is no current group. See RFC 2386.

    Brian

> chenxz wrote:
> 
> hi,
>    I am a student and working on QoS.From some papers, I know IETF set up a QoS Routing Working Group(QOSR).But I cannot find
> its homepage.Who can tell me? Is it still working? Thx.

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html