Subject: [Diffserv] (no subject)

From: "Sabam Sitinjak (96139)" <[email-masked]>
Date: Mon, 29 Jan 2001 15:27:28 +0700 (JAVT)

Hi..
I want to study more about diffserv. And my interest is in 
simulation of this QoS provisioning by using Matlab.
Could anybody help me ? I would appreciate for all responses.

PS: other kind of simulation will be fine too.
Thank you

Regards,

Sabam Sitinjak
Bandung Ins. of Tech
Indonesia

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 29 Jan 2001 10:25:59 -0600

Hi,

This list is for the development of diffserv standards. You might want to try
the diffserv-interest list...

  [email-masked]
  Send "subscribe diffserv-interest" to [email-masked]

or the implementation list...
  http://www.tip.csiro.au/dsimplementation

   Brian Carpenter
   diffserv WG co-chair