Subject: [Diffserv] Doubt with ns-2

From: Uma Jayaraman <[email-masked]>
Date: Fri, 19 Jan 2001 16:07:59 -0500

Hi everybody,

I am currently using the nortel's patch for diffserv in ns-2. I was
wondering how we can give a VBR source like FTP/Telnet.
Please help

Uma

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Tarik Alj <[email-masked]>
Date: Fri, 19 Jan 2001 16:34:39 -0500 (EST)

this should go on the ns-users list. not here. Please
go to [http://www.isi.edu/nsnam/ns].

-Tarik

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 19 Jan 2001 16:55:30 -0600

Hi,

This mailing list is reserved for the work of the IETF diffserv WG.

You might want to join the diffserv implementation mailing list: see
http://www.atnf.csiro.au/news/exploders/dsimplementation.html

Thanks

   Brian Carpenter
   diffserv co-chair