Subject: [Diffserv] ALTQ routers.

From: "Frode Trydal" <[email-masked]>
Date: Mon, 29 Jan 2001 10:34:56 +0100

Have anybody here implemented DiffServ on a ALTQ router??

In that case I'll be extremely happy if somebody would give me a copy of
that code if that is possible. 

The code will be used in a educational context.

Frode

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 29 Jan 2001 10:25:49 -0600

Hi,

This list is for the development of diffserv standards. You might want to try
the diffserv-interest list...

  [email-masked]
  Send "subscribe diffserv-interest" to [email-masked]

or the implementation list...
  http://www.tip.csiro.au/dsimplementation

   Brian Carpenter
   diffserv WG co-chair