Subject: RE: [Diffserv] The compromise is actually 2 PHBs as per Anna 's message.

From: "Casati, Alessio (Alessio)" <[email-masked]>
Date: Sun, 17 Dec 2000 23:22:12 -0000

> whatever van wanted, whatever we thugh the RFC said
> whatever the history, i accept that 
> we now have a useful PHB specification -
> however, it has two modes of application - color aware and color
> blind 
> 
> 
This implies two PHBs in diffserv terms. 

alessio 

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Jon Crowcroft <[email-masked]>
Date: Mon, 18 Dec 2000 08:24:01 +0000

In message <[email-masked]

 
 alessio 
 
i was afraid you'd say that! i think you're prob. right.

thats ok though - at least we understand both of them!

 cheers

   jon

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 18 Dec 2000 13:50:55 -0600

Alessio,

It's a matter of personal taste, clearly, whether one phrases it Jon's way
or your way. However, this is what the WG chose to do, so let's deal with it.

   Brian