Subject: [Diffserv] AF PHB question

From: Vadim Suraev <[email-masked]>
Date: Tue, 5 Dec 2000 14:45:44 +0200

Hi, DiffServers.
Is there any draft, specifies the formula for percentage of permitted packet
loss inside of AF PHB under normal conditions (no rate exceeding), AF is not
preempted by other PHB ?
I suppose, if EF PHB specifies formula for EF conformance (EFRESOLV), should
AF specify such formula for AF conformance ?
Thanks.

KereniX                           	    Data-Aware Optical NetworksTM
----------------------------------------------------------------------------
------
Vadim Suraev 			http://www.kerenix.com     
Phone: +972-3-9222077 x739	Mobile: 972-53-568711
Fax:  +972-3-9216769		[email-masked] 
8 Hashiloach St.,  POB 10053,   Petach-Tikva 49001 ISRAEL
----------------------------------------------------------------------------
------

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 07 Dec 2000 10:08:02 -0600

No there isn't and no there shouldn't be. This is far too
implementation- and configuration- sensitive to put in
our specifications, IMHO.

   Brian