Subject: [Diffserv] Guaranteed services IntServ Patch for NS-2?

From: Qahhar Qadir <[email-masked]>
Date: Wed, 20 Dec 2000 20:38:16 -0800 (PST)

Hi Group,

Could you please tell me how can get the NS-2 patch
for Guaranteed Services Intserv implementation?

Thanx
Safeen

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.
http://shopping.yahoo.com/

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www2.ietf.org/mail-archive/working-groups/diffserv/current/maillist.html

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 21 Dec 2000 08:43:32 -0600

This is not an appropriate topic for the WG list.

Thanks
   Brian Carpenter
   diffserv co-chair

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Program Director, Internet Standards & Technology, IBM 
On assignment for IBM at http://www.iCAIR.org 
Board Chairman, Internet Society http://www.isoc.org
Non-IBM email: [email-masked]