Subject: RE: [Diffserv] Is there a patch of RSVP/Diffserv?

From: Rares SERBAN <[email-masked]>
Date: Wed, 25 Oct 2000 11:41:19 +0300

Hi Qahhar,

Can you be more explicit? What kind of patch? For what?

Thanks,

R.
---------------------------------------
Ph.D. student Rares Serban, MsCS
http://www.inria.fr/rodeo/Rares.Serban/
---------------------------------------

Qahhar Muhammad <[email-masked]> wrote:
>Hi group,
>
>Could anybody tell me is there a patch for
>RSVP/Diffserv? or tell me about those who are working
>in this area?
>
>Thanx in advance
>
>Qahhar
>
>__________________________________________________
>Do You Yahoo!?
>Yahoo! Messenger - Talk while you surf!  It's FREE.
>http://im.yahoo.com/
>
>_______________________________________________
>diffserv mailing list
>[email-masked]
>http://www1.ietf.org/mailman/listinfo/diffserv
>Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/
>
>
>

------------------------------
K Free E-mail http://www.k.ro/
by KappaNet http://www.kappa.ro/

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 25 Oct 2000 09:26:38 -0500

IntServ/DiffServ integration is a topic in the ISSLL working group.
They have two relevant drafts out, which you can find via
http://www.ietf.org/html.charters/issll-charter.html

  Brian Carpenter
  diffserv co-chair

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Program Director, Internet Standards & Technology, IBM 
On assignment for IBM at http://www.iCAIR.org 
Board Chairman, Internet Society http://www.isoc.org
Non-IBM email: [email-masked]