Subject: [Diffserv] Any commercial diffserv service available now?

From: "Wang, Cliff " <[email-masked]>
Date: Fri, 13 Oct 2000 18:30:33 -0000

Is there any commercial service offerings of either EF or AF class at the
present time?

Cliff Wang
SmartPipes Inc.
614 923 6241

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Fred Baker <[email-masked]>
Date: Fri, 13 Oct 2000 21:48:11 -0600

>Is there any commercial service offerings of either EF or AF class at the

yes. I'll let the providers offering it say who they are, but we are 
working with a number of them.

---

From: "Wang, Cliff " <[email-masked]>
Date: Mon, 16 Oct 2000 13:32:19 -0000

Are both EF and AF being offered? Any provider input?