Subject: [Diffserv] Is there a patch of RSVP/Diffserv?

From: Qahhar Muhammad <[email-masked]>
Date: Tue, 24 Oct 2000 23:44:55 -0700 (PDT)

Hi group,

Could anybody tell me is there a patch for
RSVP/Diffserv? or tell me about those who are working
in this area?

Thanx in advance

Qahhar

__________________________________________________
Do You Yahoo!?
Yahoo! Messenger - Talk while you surf!  It's FREE.
http://im.yahoo.com/

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: "Yoram Bernet" <[email-masked]>
Date: Wed, 25 Oct 2000 07:07:21 -0700

The work in this area is captured in the form of IETF drafts (in the RFC
editor queue) generated by the issll working group. Check out the issll
WG web-site. It'll give you a pretty good idea of who has been working
in this area. As for 'patches' - there are a number of products that
combine RSVP and diffserv. Win2K hosts do so. I believe that in
addition, there are routers and policy managers available from Cisco and
Nortel that do so to varying degrees. I think that Extreme also has
something in this area. I can't speak further for these other companies.

Regards,
Yoram

> -----Original Message-----
> From: Qahhar Muhammad [mailto:[email-masked]]
> Sent: Tuesday, October 24, 2000 11:45 PM
> To: [email-masked]
> Subject: [Diffserv] Is there a patch of RSVP/Diffserv?
> 
> 
> Hi group,
>