Subject: [Diffserv] Status of Diffserv MIB draft version 5?

From: Sumit Vakil <[email-masked]>
Date: Fri, 13 Oct 2000 14:06:49 -0700

Hi,
When is the new version of the Diffserv draft expected to be submitted to
the IETF?

Thanks,

Sumit A. Vakil
Caly Networks

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: "Kwok-Ho Chan" <[email-masked]>
Date: Fri, 13 Oct 2000 17:19:07 -0400

Before 10/25/2000.
Doing some final edits.
-- Kwok --