Subject: [Diffserv] How C++ codes are used in NS-2

From: Qahhar Muhammad <[email-masked]>
Date: Tue, 1 Aug 2000 07:32:11 -0700 (PDT)

Hi all...
may you help me for using C++ code in NS-2?
Thanx for your help
Qahhar, a Novice of Diffserv

__________________________________________________
Do You Yahoo!?
Kick off your party with Yahoo! Invites.
http://invites.yahoo.com/

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: "Miroslav I. Klun" <[email-masked]>
Date: Tue, 1 Aug 2000 11:34:23 -0400

See  http://www.isi.edu/nsnam/ns/

>Qahhar, a Novice of Diffserv

---

Dr. Miroslav I. Klun
Network Infrastructure Laboratory
GTE Laboratories Inc.
Waltham, MA 02451
(781) 466-3830
[email-masked]