Subject: [Diffserv] where can find any reference infomation about the measurement approach on SLA

From: "leping HUANG" <[email-masked]>
Date: Fri, 18 Aug 2000 18:02:10 +0900

Dear Sir/Madams:

I am going to do some research on the measurement method/approach (both
passive and active) to verify the SLA between user and Service provider.

Would you pls give me some referencing infomation on the on-going research
works or finished research result about measurement on SLA.

Thanx a lot.

Sincerely yours
Leping HUANG
Sezaki Lab
Institute of Industrial Science
University of Tokyo
email: [email-masked]
office phone :+81(3)3403-2596

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 18 Aug 2000 11:26:40 -0500

This topic belongs on the diffserv-interest list.

[email-masked]

Send "subscribe diffserv-interest" to [email-masked]
                                      ^^^^^^^^^^^^^^^^

There's also an implementation list; see  http://www.tip.csiro.au/dsimplementation

  Brian Carpenter
  diffserv co-chair