Subject: [Diffserv] draft-charny-ef-definition-00.txt submitted

From: Anna Charny <[email-masked]>
Date: Fri, 14 Jul 2000 15:36:16 -0400

Hi,

FYI:

We have submitted draft-charny-ef-definition-00.txt.  The draft discusses 
issues with the definition of EF PHB in RFC 2598 and offers
modifications to the definition.

Title            : EF PHB Redefined
  Author(s) :  A. Charny, ed., F. Baker, J. Bennett, K. Benson, J.-Y. Le 
Boudec, A. Chiu, W. Courtney, B. Davie, S. Davari, V. Firou, C. Kalmanek, 
K.K. Ramakrishnan, D. Stiliadis
  Filename        : draft-charny-ef-definition-00.txt
  Pages           : 24
  Date            : 14-Jul-00

A copy of the draft can be also found in 
ftp://ftpeng.cisco.com/ftp/acharny/draft-charny-ef-definition.txt.

Regards,
Anna

---------------------------------------
Anna Charny
Cisco Systems, Inc
300 Apollo Drive
Chelmsford, MA  01824
Tel. (978)-244-8172
Fax (978)-244-8126

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: "Saso Stojanovski" <[email-masked]>
Date: Mon, 17 Jul 2000 11:03:35 +0200

hi anna,

the correct URL turns out to be:

    ftp://ftpeng.cisco.com/ftp/acharny/draft-charny-ef-definition-00.txt

cheers,
    v
--saso

p.s. victor's last name is probably misspelled :)