Subject: Re: [Diffserv] I-D ACTION:draft-ietf-diffserv-pdb-vw-00.txt

From: Qinghua Sun <[email-masked]>
Date: Mon, 24 Jul 2000 18:51:44 -0500

> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> This draft is a work item of the Differentiated Services Working Group of the IETF.
>
>         Title           : The `Virtual Wire' Per-Domain Behavior
>         Author(s)       : V. Jacobson, K. Nichols, K. Poduri
>         Filename        : draft-ietf-diffserv-pdb-vw-00.txt
>         Pages           : 21
>         Date            : 21-Jul-00
>
> This document describes an edge-to-edge behavior, in diffserv
> terminology a per-domain behavior, called `Virtual Wire' (VW)
> that can be constructed in any domain supporting the diffserv EF
> PHB plus appropriate domain ingress policers. The VW behavior is
> essentially indistinguishable from a dedicated circuit and can be
> used anywhere it is desired to replace dedicated circuits with IP
> transport. Although one attribute of VW is the delivery of a peak
> rate, in VW this is explicitly coupled with a bounded jitter
> attribute.
> The document is a edited version of the earlier draft-ietf-diff-
> serv-ba-vw-00.txt with a new name to reflect a change in Diffserv
> WG terminology.
> A pdf version of this document is available at ftp://ftp.packet-
> design.com/ietf/vw_pdb_0.pdf

This site is unreachable. Would the authors please post the correct location? Thanks!

Qinghua Sun

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Simon Leinen <[email-masked]>
Date: 25 Jul 2000 10:10:05 +0200

>>>>> "qs" == Qinghua Sun <[email-masked]> writes:

> This site is unreachable. Would the authors please post the correct

Try:

http://www.packetdesign.com/ietf/vw_pdb_0.pdf
-- 
Simon.