Subject: RE: [Diffserv] Update of VW draft

From: Shahram Davari <[email-masked]>
Date: Mon, 17 Jul 2000 07:49:00 -0700

Hi Kathy,

I can't access this link. Is there any error in the link address?

Regards,
-Shahram

>-----Original Message-----
>From: Kathleen Nichols [mailto:[email-masked]]
>Sent: Friday, July 14, 2000 6:30 PM
>To: [email-masked]
>Subject: [Diffserv] Update of VW draft
>
>
>
>diffservers,
>
>An update (perhaps partial update would be more
>appropriate) of the VW draft has been sent to
>the I-D editor. This new draft has a name change
>to reflect the "PDB" terminology. The pdf file is
>available at: ftp://www.packetdesign.com/ietf/vw_pdb_0.pdf
>
>	Kathie
>
>_______________________________________________
>diffserv mailing list
>[email-masked]
>http://www1.ietf.org/mailman/listinfo/diffserv
>Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/
>

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Kathleen Nichols <[email-masked]>
Date: Mon, 17 Jul 2000 10:22:03 -0700

Some people will have trouble getting the
pdf file at the url I gave, due to problems
with how things are redirected (we're in
the process of setting up our own servers).

So, do not use "ftp", use either
www.packetdesign.com/ietf/vw_pdb_0.pdf or
preface that with http://
This should work from anywhere in the net.

	Kathie

PS Sorry, I had Van off where he couldn't
access a computer all weekend, so he was
only now able to sort this all out.