Subject: [Diffserv] (no subject)

From: chutur budhimaan <[email-masked]>
Date: Tue, 6 Jun 2000 12:41:41 -0700 (PDT)

Hi All,
I am new to IP/MPLS and am just beginning to explore
this area. I was wondering if there are any PICS for
diffserv like we have for telecom world ( ATM too )

Any help will be greatly appreciated.

Thanks

__________________________________________________
Do You Yahoo!?
Yahoo! Photos -- now, 100 FREE prints!
http://photos.yahoo.com

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: "Brijesh Kumar" <[email-masked]>
Date: Tue, 6 Jun 2000 16:49:56 -0400

First, this mail doesn't belong to Diff-serv list.

IETF never prepares any PICS, every thing works by implementing specs in
RFCs as best as you can, and then organizing inter-operability tests. It is
kind of perverse, but it somehow works. Most people won't even know what
PICS are ;-).

-brijesh
Ennovate Networks Inc.

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf
> Of chutur budhimaan
> Sent: Tuesday, June 06, 2000 3:42 PM
> To: [email-masked]
> Subject: [Diffserv] (no subject)
>
>
>
> Hi All,

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 06 Jun 2000 16:34:34 -0500

> First, this mail doesn't belong to Diff-serv list.

Well, let me remind everybody that there are two other interesting lists

For the diffserv implementation list, please look at 
http://www.tip.csiro.au/dsimplementation for the list's 
charter and joining instructions. 

Also, [email-masked] is an unmoderated list 
for any other diffserv-related discussion. 
Send "subscribe diffserv-interest" to [email-masked]

  Brian Carpenter
  diffserv co-chair