Subject: [Diffserv] - Mapping of DiffServ to 802.1p media QoS

From: "Rojas, Rafael" <[email-masked]>
Date: Wed, 14 Jun 2000 10:52:34 -0700

Hello All -

I'm new to the list, trying to come up to  the speed of the moving target
and full of questions.
In particular, I'm looking for specific (or any) information on  how to map
the  priority 
marking model of the 802.1p traffic classes to the DiffServ model.

Any help in this regard...

Thanks

Rafael

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 15 Jun 2000 16:23:52 -0500

Rafael,

This working group doesn't consider that question. You might want to
look at the work the ISSLL group has done.

   Brian Carpenter
   diffserv co-chair

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Program Director, Internet Standards & Technology, IBM 
On assignment for IBM at http://www.iCAIR.org 
Attend INET 2000: http://www.isoc.org/inet2000
Non-IBM email: [email-masked]