Subject: [Diffserv] (No Subject)

From: "Xavier Lopez-Murtra" <[email-masked]>
Date: Thu, 25 May 2000 11:06:11 -0700

I would like to know in which drafts or RFC's 
can I find information about the utilization
of COPS protocol in DS domains. Thank you very
much.

Angelfire for your free web-based e-mail. http://www.angelfire.com

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 25 May 2000 13:58:35 -0500

draft-ietf-diffserv-pib-00.txt is the only related document in diffserv.

draft-ietf-rap-cops-ds is also relevant (not sure of the latest version number).

  Brian