Subject: [Diffserv] Comments on draft-bonaventure-diffserv-rashaper-02.txt solicited

From: Kathleen Nichols <[email-masked]>
Date: Tue, 30 May 2000 20:48:15 -0700

diffservers,

Although draft-bonaventure-diffserv-rashaper-02.txt is not
an official WG document, it concerns a diffserv WG topic,
a traffic conditioner. The authors are interested in having
this draft become an experimental RFC and thoughtful comments
from diffservers would be helpful.

	thanks,
		Kathie and Brian
		diffserv WG co-chairs

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Stefaan De Cnodder <[email-masked]>
Date: Wed, 31 May 2000 10:18:24 +0200

In the meanwhile, a paper has been published about the traffic
conditioner described in draft-bonaventure-diffserv-rashaper-02.txt at
the Networld+Interop engineers conference in Las Vegas (May 2000). 
People interested in this paper can sent me an email such that I can
sent you an electronic version of the paper.

To rectify, we are moving this draft to become an informational RFC
rather than experimental as stated below.

Stefaan