Subject: [Diffserv] Status of "A Fair Marker"

From: Doron Hirsch <[email-masked]>
Date: Mon, 10 Apr 2000 10:43:35 +0200

Hi,

Could you please tell me what is the status of the draft
<draft-kim-fairmarker-diffserv-00.txt> "A Fair Marker".
The draft wasn't updated since April 1999 and expired on October 1999.

Thanks in advance,

Doron.

Hirsch Doron
[email-masked]

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 10 Apr 2000 10:12:10 -0500

It's not a work item of the diffserv WG.

   Brian Carpenter
   diffserv co-chair

> Doron Hirsch wrote:
> 
> Hi,
> 
> Could you please tell me what is the status of the draft <draft-kim-fairmarker-diffserv-00.txt> "A Fair Marker".

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/