Subject: RE: [Diffserv] Re: QOS, RSVP, Differential Services, Integrated S ervices and IPv6

From: Yoram Bernet <[email-masked]>
Date: Tue, 4 Apr 2000 16:03:10 -0700

> On the diffserv list, this correspondence is now closed.
> 
>   Brian Carpenter
>   diffserv co-chair
> 

So - is that official? Does it need concurrence of both chairs to close a
thread? Or are you operating autonomously? Where is the official 'thread
closing process doc'd"? :-)...

_______________________________________________
diffserv mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 05 Apr 2000 12:21:45 -0500

Yoram,

The topic is outside the diffserv charter, but clearly related to ISSLL.

RFC 2418 says 
     "Moderate the WG email list

      The Chair should attempt to ensure that the discussions on this
      list are relevant..."

Kathie and I share this job.

   Brian