Subject: [Diffserv] some IDs status enquiry

From: [email-masked]
Date: Wed, 12 Apr 2000 11:29:55 +0200

What is the current status of these drafts please:
draft-ietf-diffserv-traffcon, draft-ietf-diffserv-gtc, draft-ietf-diffserv-rashaper, draft-fang-diffserv-tswtcm
thanks
gg

_______________________________________________
diffserv mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 12 Apr 2000 08:39:44 -0500

Gerard,

draft-ietf-diffserv-trafcon-format-00.txt

This is obsolete; it was never intended as more than a temporary document.

None of the others are current work items; the exercise of getting 
traffic conditioners documented didn't really enthuse the WG.

    Brian Carpenter
    diffserv co-chair

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter 
Program Director, Internet Standards & Technology, IBM 
On assignment for IBM at http://www.iCAIR.org 
Attend INET 2000: http://www.isoc.org/inet2000
Non-IBM email: [email-masked]