Subject: [Diffserv] standardization of new BA descriptions reg.

From: prasanna jagannathan <[email-masked]>
Date: Sat, 1 Apr 2000 21:17:26 -0500 (EST)

HI,

From the BA definitions draft, is it true

that new BA descriptions will be discussed  but however will not be  
standardized ? 

If so when and who will standardize the new BA descriptions ? 

or

will NO more BA descriptions will be discussed ?

It would be very helpful if this is made clear.

cheers,
Prasanna Kumar.

_______________________________________________
diffserv mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: "Manfredi, Albert E" <[email-masked]>
Date: Mon, 3 Apr 2000 10:08:57 -0400

Simon Leinen wrote:

> So who's going to write down the FU BA definition?

You mean, the FU BA Requirement? Or FUBAR?

Bert
[email-masked]