Subject: [Diffserv] Question 2

From: Bae Jin Han <[email-masked]>
Date: Wed, 09 Feb 2000 19:59:50 +0900

Hi,

I have questions.

1. In Ingress Node,  Packet marking as IN packet its sending rate within
Service profile rate or
OUT packet excceding  Service profile rate.
Then How marking other best-effort packets ?

Regrads,
- Jin Han

---

From: demir <[email-masked]>
Date: Wed, 9 Feb 2000 10:33:45 -0800 (PST)

Does anyone have Difserv contributed code to ns-2? 

Alper K. Demir, PhD student
University of Southern California
Computer Science Dept.
LA, CA

_______________________________________________
diffserv mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 09 Feb 2000 13:12:57 -0600

That's a question for the implementation list

http://www.atnf.csiro.au/news/exploders/dsimplementation.html
(but the server isn't responding right now)

   Brian Carpenter
   Diffserv co-chair

---

From: Muneyb Minhazuddin <[email-masked]>
Date: Thu, 10 Feb 2000 10:30:38 +1100 (EST)

Brian,

The dsimplemenation server is alive and working. I noted that there were a
list of mails in diffserv-interest list addressed to dsimplementation list
but did not make it to the list as the author of the first mail 
(subject : Diffserv Based IP Services Dated 28th Jan)

had got the email address wrong he had addressed his mail to

[email-masked] (had missed the n)

And the subsequent replies had the same error.

Regards 
Muneyb.
Owner dsimplementation list.