Subject: [Diffserv] Looking for DiffServ compliant router simulation code

From: Manzoor Hashmani <[email-masked]>
Date: Wed, 08 Dec 1999 11:04:27 +0900

Dear all, 

I would highly appreciate if someone could tell if
simulation code of a DiffServ complaint router is 
available some where. This code is necessary for 
my research to continue and if it is not available 
I will have to develop it myself.

Thanking you.

Manzoor Hashmani

PS: I apologize if this is a noise mail for you.

_______________________________________________
diffserv mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Praveen Reguraman <[email-masked]>
Date: Tue, 7 Dec 1999 22:28:12 -0500

Try Looking at http://qos.ittc.ukans.edu.

Praveen.

---

From: Bahri Okuroglu <[email-masked]>
Date: Wed, 08 Dec 1999 08:38:41 +0200

check this:
    http://www.teltec.dcu.ie/~murphys/ns-work/diffserv/index.html

--

__________________________________________________________
Bahri OKUROGLU

Software Design Engineer                     Netas R&D RT6
mailto:[email-masked]     http://www.netas.com.tr
mailto:[email-masked]   mailto:[email-masked]
Netas   Alemdag Cad.   Umraniye 81244      ISTANBUL TURKEY
__________________________________________________________