Subject: [Diffserv] If the Diff-Serv would like to utilize the QoS properties of ATM

From: zhang guangming <[email-masked]>
Date: 25 Nov 99 09:08:17 MST

Why it is only natural that RSVP and the Internet Integrated
Services (IIS) model would like to utilize the QoS properties 
of any underlying link layer including ATM?
Could the Diff-Serv Model use utilize the QoS properties of any
underlying link layer including ATM? How to frame it?

Thank u.

____________________________________________________________________
Get free email and a permanent address at http://www.netaddress.com/?N=1

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 26 Nov 1999 14:58:12 -0600

Zhang,

Please set your mail system to send plain text, not fancy formats which
waste bandwidth.

Diffserv mappings to ATM are being specified by the ATM Forum and are
not the job of this working group.

Regards

  Brian Carpenter
  diffserv co-chair

> underlying link layer including ATM? How to frame it?

_______________________________________________
diffserv mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/