Subject: [Diffserv] Current location of draft-ietf-diffserv-mib-01.txt?

From: Russell Dietz <[email-masked]>
Date: Mon, 8 Nov 1999 18:57:27 -0800

Hello draft-ietf-diffserv-mib-01.txt authors,

The location which was supplied...

ftp://ftp.wellfleet.com/incoming/ietf_diffserv/draft-ietf-diffserv-mib-01.tx
t

... is no longer available.  Please post this document to some place where
we can all review.  Thanks!

Regards,

Russ

Russell Dietz
VP & Chief Technology Officer
Apptitude, Inc.
6330 San Ignacio Ave
San Jose, CA, USA 95119-1209
Tel: +1-408-574-2256
Fax: +1-408-224-1038
mailto: [email-masked]
http://www.apptitude.com

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 09 Nov 1999 05:49:13 -0600

As I said recently

> In case anyone has trouble with the ftp: URL for the MIB,
> there is another copy at
> http://www.adtech.icair.org/brian/draft-ietf-diffserv-mib-01.txt
> 
> Again apologies that it didn't make it into the Internet-Drafts
> directory; from the email I saw it seems to have missed the
> cutoff by a whisker.
> 

This will be removed once the official version is in the
IETF directory.

  Brian

> Russell Dietz wrote:
> ftp://ftp.wellfleet.com/incoming/ietf_diffserv/draft-ietf-diffserv-mib-01.txt
> 
> ... is no longer available.  Please post this document to some place
> where we can all review.  Thanks!
> 
> Regards,
> 
> Russ
> 
> Russell Dietz

_______________________________________________
diffserv mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/