Subject: [Diffserv] Class Selector and BE

From: Shahram Davari <[email-masked]>
Date: Mon, 15 Nov 1999 17:20:17 -0800

Hi,

Since the standard DSCP=000000 is assigned to both Class Selector 0 and BE
does that mean that CS0 and BE are equivalent?

Shahram

_______________________________________________
diffserv mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/diffserv
Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 16 Nov 1999 10:22:27 -0600

That is the intention of RFC 2474.

  Brian

---

From: Kathleen Nichols <[email-masked]>
Date: Tue, 16 Nov 1999 09:57:58 -0800

With the caveat that we are using "BE" loosely since that is
a service or possibly a BA and Default is a PHB...