Subject: DiffServ Fields in IP Header

From: [email-masked]
Date: Fri, 22 Oct 1999 15:13:33 -0400

I know this is probably a sore issue with many of you and I apologize to stir
things up, but I would like to know about the current status of the DiffServ
field in IPv4 and IPv6.  Can somebody give me a brief summary.

Thanks.

Patrick Foy

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 22 Oct 1999 17:04:51 -0500

Read RFC 2474

It isn't a sore issue at all; it's what we do here :-)

   Brian

[email-masked] wrote:
> _______________________________________________
> diffserv mailing list
> [email-masked]
> http://www.ietf.org/mailman/listinfo/diffserv
> Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/