Subject: diffserv/QOS on free-BSD

From: Naceur Malouch <[email-masked]>
Date: Fri, 8 Oct 1999 12:26:14 +0200 (MET DST)

Hello,

I'm searching implementations of diffserv/QOS mechanisms on free BSD.

any pointers will be appreciated

thanks in advance.

PS. I'm aware about http://irl.cs.ucla.edu/twotier/ and altq-2.0 at
http://www.csl.sony.co.jp/~kjc/software.html

Naceur

      +-----------------------------------+
      |  Naceur Malouch                   |
      |  Doctorant en Informatique        |
      |  http://www.essi.fr/~malouch      |
      |  Email : [email-masked] |
      |  Phone : +33 4 92 38 71 90        |
      +-----------------------------------+

---

From: Arni Raghu <[email-masked]>
Date: Fri, 08 Oct 1999 10:59:16 -0400

Hi,
ahem..what more do you want..?? Kenjiro's altq and andreas's diffserv
pretty much offer everything..

what specific features are u looking for..??

cheers,
Arni

Naceur Malouch wrote:
> _______________________________________________
> diffserv mailing list
> [email-masked]
> http://www.ietf.org/mailman/listinfo/diffserv
> Archive: http://www-nrg.ee.lbl.gov/diff-serv-arch/