Subject: Re: [core] CoRE agenda @ IETF85

From: Alper Yegin <[email-masked]>
Date: Thu, 8 Nov 2012 13:27:40 +0200

Hello Carsten,

CORE security discussions on Friday are colliding with the security discussions in PCP WG.
Is it possible to take on the CORE security discussions somewhere in the second half of the agenda?

Thanks.

Alper

On Oct 26, 2012, at 7:14 PM, Yusuke DOI wrote:

> Carsten,
> 
> if it's not too late, please let me introduce content-type parameter option in 5 min. talk. I'll be on the site.
> 
> - Time: 5 min. for presentation, maybe another 5 min. for discussion?
>  (I have no idea it's too long or short)
> - Presenter: Yusuke DOI
> - Objective: discussion on the content-type parameter proposal
> 
> Thanks!
> 
> Yusuke
> 
> (2012/10/25 5:32), Carsten Bormann wrote:
>> I put in a first version of the agenda at:
>> 
>> http://www.ietf.org/proceedings/85/agenda/agenda-85-core
>> 
>> This time we might have a chance to cover a little more of the new stuff, in the Friday session.
>> 
>> If you haven't put in your slot request, please do so, and please indicate
>> -- time needed for any presentation and, more importantly, for discussion
>> -- who will run the slot (presenter)
>> -- what are your objectives for requesting the slot?
>> 
>> If you have, and I lost it, please retransmit :-)
>> 
>> Grüße, Carsten
>> 
>> _______________________________________________
>> core mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/core
> 
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core

---

From: Carsten Bormann <[email-masked]>
Date: Thu, 8 Nov 2012 08:01:12 -0500

> Is it possible to take on the CORE security discussions somewhere in the second half of the agenda?

If Mehmet does not object (SOLACE is somewhat related to COMAN), let's do that.

Grüße, Carsten