Subject: Re: [core] Constrained Node/Network Cluster @ IETF83

From: Carsten Bormann <[email-masked]>
Date: Mon, 5 Mar 2012 19:52:45 +0100

In the final agenda, homenet and 6man have exchanged places.
6man still is a bit of a conflict for core, but much less so than homenet.
Thanks to our ADs for fixing this!

https://datatracker.ietf.org/meeting/83/agenda.html

Grüße, Carsten

On Feb 24, 2012, at 09:25, Carsten Bormann wrote:

> Here is my usual compilation of the draft agenda for IETF83.
> Note that this agenda is subject to change, so please don't plan travel around it.
> This time, we are nicely spread out over the week, so a lot of things will happen between the meeting slots.
> 
> Grüße, Carsten
> 
> 
> ***DRAFT*** Agenda for Constrained Node/Network related events during
>   IETF 83 in Paris
> ***Subject to change*** -- don't plan travel around this
> 
> * FRIDAY, March 23, 2012
> 
> IAB Workshop on Smart Object Security
> 
> * SATURDAY, March 24, 2012; SUNDAY, March 25, 2012
> 
> ETSI CoAP plugfest
> 
> * MONDAY, March 26, 2012
> 
> 0900-1130
> Maillot OPS   v6ops    IPv6 Operations WG
> 
> * TUESDAY, March 27, 2012
> 
> 0900-1130
> 243     APP   *core*   Constrained RESTful Environments WG
> Maillot INT   homenet  Home Networking WG
> 
> 1300-1500
> 241     OPS   eman     Energy Management WG
> 
> * WEDNESDAY, March 28, 2012
> 
> 0900-1130
> 242AB   INT   6man     IPv6 Maintenance WG
> 
> 1300-1500
> 241     RTG   *roll*   Routing Over Low power and Lossy networks WG
> 
> * THURSDAY, March 29, 2012
> 
> 1300-1500
> Maillot INT   intarea  Internet Area Working Group WG
> 
> 1520-1720
> 252B    INT   *lwig*   Light-Weight Implementation Guidance WG
> Maillot OPS   v6ops    IPv6 Operations WG
> 
> * FRIDAY, March 30, 2012
> 
> 0900-1100
> 253     APP   *core*   Constrained RESTful Environments WG
> 
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core

---

From: Thomas Fossati <[email-masked]>
Date: Mon, 5 Mar 2012 21:26:49 +0100

> https://datatracker.ietf.org/meeting/83/agenda.html

Great, thanks a lot.