Subject: [core] Jan 26 Webex Meeting invitation: CORE WG Interim

From: Carsten Bormann <[email-masked]>
Date: Tue, 25 Jan 2011 20:00:12 +0100

Tomorrow! 1500 UTC.
Here are the access details again.

Gruesse, Carsten

> IETF Secretariat invites you to attend this online meeting. 
> 
> Topic: CORE WG Interim 
> Date: The 4th Wednesday of every 1 months, from Wednesday, November 24, 2010 to Wednesday, February 23, 2011 
> Time: 7:00 am, Pacific Standard Time (San Francisco, GMT-08:00) 
> Meeting Number: 968 779 888 
> Meeting Password: (This meeting does not require a password.) 
> 
> 
> ------------------------------------------------------- 
> To join the online meeting (Now from the Apple iPhone (R) too!) 
> ------------------------------------------------------- 
> 1. Go to https://workgreen.webex.com/workgreen/j.php?ED=148478702&UID=1191018342&RT=MiM0 
> 2. If requested, enter your name and email address. 
> 3. If a password is required, enter the meeting password: (This meeting does not require a password.) 
> 4. Click "Join". 
> 
> To view in other time zones or languages, please click the link: 
> https://workgreen.webex.com/workgreen/j.php?ED=148478702&UID=1191018342&ORT=MiM0 
> 
> ------------------------------------------------------- 
> To join the audio conference only 
> ------------------------------------------------------- 
> To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code. 
> Call-in toll number (US/Canada): 1-408-792-6300 
> Global call-in numbers: https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=148478702&tollFree=0 
> 
> Access code:968 779 888 
> 
> ------------------------------------------------------- 
> For assistance 
> ------------------------------------------------------- 
> 1. Go to https://workgreen.webex.com/workgreen/mc 
> 2. On the left navigation bar, click "Support". 
> 
> 
> To add this meeting to your calendar program (for example Microsoft Outlook), click this link: 
> https://workgreen.webex.com/workgreen/j.php?ED=148478702&UID=1191018342&ICS=MI&LD=1&RD=2&ST=1&SHA2=veNIkert46u3Z39RM7KdaRRpdk2jFD7u36hOBg9YwdM=&RT=MiM0 
> 
> The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://workgreen.webex.com/workgreen/systemdiagnosis.php 
> 
> Sign up for a free trial of WebEx 
> http://www.webex.com/go/mcemfreetrial 
> 
> http://www.webex.com 
> 
> 
> 
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 26 Jan 2011 16:02:49 +0100

A webex meeting wouldn't be a webex meeting if it started without problems...

Let's see if we can get that fixed.

Gruesse, Carsten

---

From: Zach Shelby <[email-masked]>
Date: Wed, 26 Jan 2011 17:04:41 +0200

The dial-in Webex is working, let's start there an share slides on-line when someone can start as a host. We can follow the slides Carsten sent around.

+1-408-792-6300
Access code: 968 779 888

Zach

On Jan 26, 2011, at 5:02 PM, Carsten Bormann wrote:

> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core

-- 
Zach Shelby, Chief Nerd, Sensinode Ltd.
http://zachshelby.org  - My blog "On the Internet of Things"
http://6lowpan.net - My book "6LoWPAN: The Wireless Embedded Internet"
Mobile: +358 40 7796297

---

From: tianlinyi 00175029 <[email-masked]>
Date: Wed, 26 Jan 2011 23:08:40 +0800

I am not able to dial in from China. Is it possible for somebody to act as the host?

Cheers,
Linyi

----- 原邮件 -----
发件人: Zach Shelby <[email-masked]>
日期: 星期三, 一月 26日, 2011 下午11:04
主题: Re: [core] Jan 26 Webex Meeting invitation: CORE WG Interim
收件人: Carsten Bormann <[email-masked]>
抄送: core Environments WG <[email-masked]>

> The dial-in Webex is working, let's start there an share slides on-
> line when someone can start as a host. We can follow the slides 
> Carsten sent around.
> 
> +1-408-792-6300
> Access code: 968 779 888
> 
> Zach
> 
> >>> Date: The 4th Wednesday of every 1 months, from Wednesday, 
> November 24, 2010 to Wednesday, February 23, 2011 
> >>> 1. Go to 
> https://workgreen.webex.com/workgreen/j.php?ED=148478702&UID=1191018342&RT=MiM0 
> >>> 3. If a password is required, enter the meeting password: 
> (This meeting does not require a password.) 
> >>> 4. Click "Join". 
> >>> 
> >>> To receive a call back, provide your phone number when you 
> join the meeting, or call the number below and enter the access 
> code. 
> >>> Global call-in numbers: 
> https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=148478702&tollFree=0 
> >>> 
> >>> Access code:968 779 888 
> >>> 
> >>> The playback of UCF (Universal Communications Format) rich 
> media files requires appropriate players. To view this type of 
> rich media files in the meeting, please check whether you have the 
> players installed on your computer by going to 
> https://workgreen.webex.com/workgreen/systemdiagnosis.php 
> >>> 
> >>> IMPORTANT NOTICE: This WebEx service includes a feature that 
> allows audio and any documents and other materials exchanged or 
> viewed during the session to be recorded. By joining this session, 
> you automatically consent to such recordings. If you do not 
> consent to the recording, discuss your concerns with the meeting 
> host prior to the start of the recording or do not join the 
> session. Please note that any such recordings may be subject to 
> discovery in the event of litigation. 
> >> 
> >