Subject: [core] Security bootstrapping draft new version

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 24 Jan 2011 09:47:09 -0800 (PST)

Has been submitted can be found at:

http://tools.ietf.org/id/draft-sarikaya-core-sbootstrapping-01.txt

Regards,

Behcet

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 24 Jan 2011 18:55:53 +0100

> http://tools.ietf.org/id/draft-sarikaya-core-sbootstrapping-01.txt

Thanks Behcet (and the other authors).
It appears that the revision mainly adds the recommissioning requirement, which we seemed to have some input on in Beijing.
Given that, I gather we won't need time on Wednesday to discuss the update?

Gruesse, Carsten

PS.: For those not well-versed in the tools site: A diff can be viewed at:

http://tools.ietf.org/rfcdiff?url2=draft-sarikaya-core-sbootstrapping-01.txt