Subject: [conex] Conex agenda for Vancouver meeting

From: Nandita Dukkipati <[email-masked]>
Date: Tue, 24 Jul 2012 22:40:16 -0700

Please find the agenda here-
http://www.ietf.org/proceedings/84/agenda/agenda-84-conex

There is room in the agenda; if you would like to present anything conex
related, please let me know.

Nandita

---

From: Michael Menth <[email-masked]>
Date: Wed, 25 Jul 2012 08:55:14 +0200

Hi Nandita,

we have new, consolidated performance results for ConEx-based congestion 
policing using TCP adapted for ConEx with exact ECN feedback. 
Unfortunatley, we will not make it to Vancouver. This is just to let you 
know that we continue our activities.

Kind regards,

     Michael

Am 25.07.2012 07:40, schrieb Nandita Dukkipati:
> There is room in the agenda; if you would like to present anything 
> conex related, please let me know.
>
> Nandita
>
>
> _______________________________________________
> conex mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/conex

-- 
Prof. Dr. habil. Michael Menth
University of Tuebingen
Faculty of Science
Department of Computer Science
Chair of Communication Networks
Sand 13, 72076 Tuebingen, Germany
phone: (+49)-7071/29-70505
fax: (+49)-7071/29-5220
mailto:[email-masked]
http://kn.inf.uni-tuebingen.de