Subject: [Codestand-develop] Codestand Call

From: Christian O'Flaherty <[email-masked]>
Date: Tue, 7 Nov 2017 13:25:55 +0000

Hi team, I'm not going to be able to join our codestand call today.

Lisandro, are you or anyone from your team going to Singapore? We would like you to meet Henrik to discuss the integration with Datatracker.

Christian O’Flaherty - [email-masked]<mailto:[email-masked]>
Regional Development - Internet Society
Skype/Gmail/++: christian.oflaherty
Mobile/WhatsApp: +598 98769636<tel:+598%C2%A098769636>

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Wed, 8 Nov 2017 12:40:34 -0200

Hello Christian

Yes, I’ll be attending IETF 100. Meet you there :)

Lisandro

> Em 7 de nov de 2017, à(s) 11:25, Christian O'Flaherty <[email-masked]> escreveu:
> 
> Christian O’Flaherty - [email-masked]
> Mobile/WhatsApp: +598 98769636
> _______________________________________________
> Codestand-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codestand-develop

---

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 8 Nov 2017 11:24:06 -0500

Great!  Please keep me in the loop and I'll attend if I can.

Best,
Kathleen 

Sent from my mobile device

> On Nov 8, 2017, at 9:40 AM, Lisandro Zambenedetti Granville <[email-masked]> wrote:
> 
> Hello Christian
>