Subject: [Codestand-develop] Fwd: CodeStand new developer

From: Christian O'Flaherty <[email-masked]>
Date: Thu, 29 Jun 2017 17:32:25 +0000

Re-sending to codestand mailing list

Sent from Phone

Begin forwarded message:

From: Christian O'Flaherty <[email-masked]<mailto:[email-masked]>>
Date: June 29, 2017 at 12:34:10 PM GMT-3
To: Lisandro Zambenedetti Granville <[email-masked]<mailto:[email-masked]>>
Cc: Kathleen Moriarty <[email-masked]<mailto:[email-masked]>>, Carlos Martinez Martinez Cagnazzo <[email-masked]<mailto:[email-masked]>>, "Alvaro Retana (aretana)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Neimar Bitencourt Braga <[email-masked]<mailto:[email-masked]>>
Subject: Re: CodeStand new developer

As some of you already know, Matheus Prola, who has been the CodeStand developer, finished his undergrad course on Computer Science and, as such, our University can’t fund his work anymore. Matheus, this is my personal thanks for your work in CodeStand along this initial journey.

Matheus, you’ll be missed! You did a great work, you made it happen.
And codestand will miss its father too :-)

You’ve just started a promising career, count on our support for your future endeavours.

Thank you! and thanks to Lisandro and Wanderson too… the Brazilian effort

In this message, I want to take the opportunity to introduce you to Neimar Bitencourt Braga (cc’ed in this message). Neimar is going to take over Matheus’ work as the new developer of CodeStand. We hope to find in Neimar the opportunity to advance CodeStand even further. Neimar, this is a great opportunity along a great responsibility too :)

Welcome Neimar, you’ve got a double challenge, play as Matheus and score as Neymar :-)

I’m not going to be able to join next Tuesday’s call. We should probably let Neimar familiarise with codestand during next week and join the call a week after.

Christian

Best regards,

Lisandro

ps.: Christian, are you the mailing list admin? If so, can you add Neimar in the list?

---

From: Lisandro Zambenedetti Granville <[email-masked]>
Date: Fri, 30 Jun 2017 09:45:00 -0300

Hello Christian, hello all

Next week we’ll have CSBC (the Congress of the Brazlian Computer Society). I would thus prefer to skip next week’s meeting. Shall we meet then on July 11th, right?

Best regards,

Lisandro

> Em 29 de jun de 2017, à(s) 14:32, Christian O'Flaherty <[email-masked]> escreveu:
> 
>> From: Christian O'Flaherty <[email-masked] <mailto:[email-masked]>>
>> To: Lisandro Zambenedetti Granville <[email-masked] <mailto:[email-masked]>>
>> Cc: Kathleen Moriarty <[email-masked] <mailto:[email-masked]>>, Carlos Martinez Martinez Cagnazzo <[email-masked] <mailto:[email-masked]>>, "Alvaro Retana (aretana)" <[email-masked] <mailto:[email-masked]>>, "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>, Neimar Bitencourt Braga <[email-masked] <mailto:[email-masked]>>
> _______________________________________________
> Codestand-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codestand-develop

---

From: Christian O'Flaherty <[email-masked]>
Date: Fri, 30 Jun 2017 14:12:13 -0300

> On 30 Jun 2017, at 09:45, Lisandro Zambenedetti Granville <[email-masked]> wrote:
> 

Yes. 
Next meeting: 11 July, 15:00 UTC 

Join from PC, Mac, Linux, iOS or Android: https://isoc.zoom.us/j/5989876963

Christian O'Flaherty  [email-masked] <mailto:[email-masked]>
Regional Development - Internet Society 
Skype/Gmail/Yahoo!:  christian.oflaherty 
Mobile/WhatsApp: +598 98769636

> 
> Best regards,
> 
> Lisandro
> 
>> Em 29 de jun de 2017, à(s) 14:32, Christian O'Flaherty <[email-masked] <mailto:[email-masked]>> escreveu:
>> 
>> [email-masked] <mailto:[email-masked]>