Subject: [Codestand-develop] Codestand Call

From: Christian O'Flaherty <[email-masked]>
Date: Mon, 19 Jun 2017 13:45:42 -0300

Hi Brazilian Team, 

Can you join the Codestand call tomorrow to plan future steps?

We can start working on a full integration with Datatracker but we should all agree on a plan.

Call details: Every Tuesday 15:00 UTC
Join from PC, Mac, Linux, iOS or Android: https://isoc.zoom.us/j/5989876963

Thanks!

Christian O'Flaherty  [email-masked] <mailto:[email-masked]>
Regional Development - Internet Society 
Skype/Gmail/Yahoo!:  christian.oflaherty 
Mobile/WhatsApp: +598 98769636

---

From: RNP <[email-masked]>
Date: Mon, 19 Jun 2017 14:18:32 -0300

Hello Christian,

I’ll be there! See you!

Best regards,

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP <http://www.rnp.br/> - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 98315 8994

> Em 19 de jun de 2017, à(s) 13:45, Christian O'Flaherty <[email-masked]> escreveu:
> 
> 
> Hi Brazilian Team, 
> 
> Join from PC, Mac, Linux, iOS or Android: https://isoc.zoom.us/j/5989876963 <https://isoc.zoom.us/j/5989876963>
> 
> Thanks!
> 
> _______________________________________________
> Codestand-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codestand-develop

---

From: Matheus Prola <[email-masked]>
Date: Tue, 20 Jun 2017 15:00:39 +0000

Hi,

I unfortunately will not be available for the meeting.

But I fix all the reported bugs and many others that I found on the Codestand.

Have a great meeting everyone.

Best Regards,

Matheus

________________________________
De: Codestand-develop <[email-masked]> em nome de Christian O'Flaherty <[email-masked]>
Enviado: segunda-feira, 19 de junho de 2017 13:45
Para: [email-masked]
Assunto: [Codestand-develop] Codestand Call

Hi Brazilian Team,

Thanks!

Christian O'Flaherty  [email-masked]<mailto:[email-masked]>
Regional Development - Internet Society
Skype/Gmail/Yahoo!:  christian.oflaherty
Mobile/WhatsApp: +598 98769636

---

From: Christian O'Flaherty <[email-masked]>
Date: Tue, 27 Jun 2017 11:39:09 -0300

Hi Matheus, are you available for today's call?

If you’re not, I would postpone it.

Wanderson, others, what do you think?

> On 20 Jun 2017, at 12:00, Matheus Prola <[email-masked]> wrote:
> 
> Hi,
> 
> De: Codestand-develop <[email-masked] <mailto:[email-masked]>> em nome de Christian O'Flaherty <[email-masked] <mailto:[email-masked]>>

---

From: RNP <[email-masked]>
Date: Tue, 27 Jun 2017 11:55:40 -0300

Hi Christian,

I just updated the status with Lisandro and he is finally close to find out the new collaborator. But he’ll report it soon here in the list.
Maybe we can postpone to next Tuesday. 

Best regards, 

Wanderson Paim de Jesus
Coordenador de Projetos - CTIC
RNP <http://www.rnp.br/> - Rede Nacional de Ensino e Pesquisa
Tel.:+55 (61) 3243 4350 | Cel: +55 (61) 99669 2545

> Em 27 de jun de 2017, à(s) 11:39, Christian O'Flaherty <[email-masked]> escreveu:
> 
>> On 20 Jun 2017, at 12:00, Matheus Prola <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>> Hi,
>> 
>> Para: [email-masked] <mailto:[email-masked]>

---

From: Christian O'Flaherty <[email-masked]>
Date: Tue, 27 Jun 2017 12:00:48 -0300

> Maybe we can postpone to next Tuesday. 

OK. 
Today’s call canceled

Christian

>> Em 27 de jun de 2017, à(s) 11:39, Christian O'Flaherty <[email-masked] <mailto:[email-masked]>> escreveu:
>> 
>> [email-masked] <mailto:[email-masked]>