Subject: [Codestand-develop] Call today

From: Kathleen Moriarty <[email-masked]>
Date: Tue, 16 May 2017 11:03:57 -0400

Hi,

I am at the IAB/IESG retreat this week, so I won't be able to join the call.

Thank you.

-- 

Best regards,
Kathleen

---

From: Christian O'Flaherty <[email-masked]>
Date: Tue, 16 May 2017 12:15:43 -0300

> I am at the IAB/IESG retreat this week, so I won't be able to join the call.

OK. 

Matheus has upgraded Datatracker and Django to fix some issues with login. 

We can now login again using Datatracker credentials and every registered user should be able to do it.

Matheus is now working on some templates that are failing after the upgrade.

It will be useful if everyone can check it and report to the team or to matheus or myself if you find additional issues.

Thanks, 

Christian 

> 
> Thank you.
> 
> -- 
> 
> Best regards,
> Kathleen
> 
> _______________________________________________
> Codestand-develop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/codestand-develop

---

From: Michael Richardson <[email-masked]>
Date: Wed, 17 May 2017 12:19:45 -0400

> registered user should be able to do it.

Thank you!
I confirm it works.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-